1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Xenon cu probleme

Discuție în 'Skoda Octavia' creată de AndreiHTX, 12 Oct 2009.

  1. al bundy

    al bundy Skoda Expert

    Înscris:
    28 Aug 2010
    Mesaje:
    1.301
    Locație:
    Bucuresti
    Nicio instalatie xenon nu e H7.
     
  2. brigadact 3rd Gear Member

    Înscris:
    14 Feb 2013
    Mesaje:
    85
    Locație:
    Bucuresti
    Ok,tunci pt o O1 din 2009 ce instalatie de xenon trebuie sa pun?
     
  3. al bundy

    al bundy Skoda Expert

    Înscris:
    28 Aug 2010
    Mesaje:
    1.301
    Locație:
    Bucuresti
    Tu ai xenon si vrei sa schimbi un bec sau ai halogene si vrei sa pui csenon ?
     
  4. brigadact 3rd Gear Member

    Înscris:
    14 Feb 2013
    Mesaje:
    85
    Locație:
    Bucuresti
    Am faruri halogen si vreau sa pun kit de XENON am citit in carte ceva de H1,dar astept un raspuns clar sa vad ce kit de kenon au altii.
     
  5. Axelul

    Axelul 1st Gear Member

    Înscris:
    23 Apr 2013
    Mesaje:
    25
    Salut,
    In principiu daca ai ambele faze (scurta si lunga) pe acelasi bec ai H4 iar daca le ai separate, in pruincipiu ai H7 pe scurta si cred ca H1 pe lunga.
    Daca ma insel va rog sa ma corectati.....
     
  6. brigadact 3rd Gear Member

    Înscris:
    14 Feb 2013
    Mesaje:
    85
    Locație:
    Bucuresti
    Asta e la halogen,dar la xenon?
     
  7. Jianu 1st Gear Member

    Înscris:
    28 Iul 2019
    Mesaje:
    2
    Salut, ieri am observat cand aprind becurile, xenonul de pe stanga palpaie si se opreste, am incercat sa mut balastul de pe drapta, pe stanga si nu merge, nu se aprinde...mut balastul de pe stanga, pe dreapta...palpaie si se opreste, fac mutarea la loc, schimb becurile xenon, acelasi lucru. Mentionez ca in balast se aude un tacanit ( xenonul palpaie ). La un momendat balastul din dreapta, mutat pe stanga a mers, lumina continuu, am zis, gata s-a rezolvat merge pe stanga. Pus farurile la loc, aprins luminii,nu merge. Pana la urma am pus balastul de pe stanga pe dreapta la locul lui, merge se aprinde. Farurile la locul lor. Unde sa fie problema din balast ( acel tacanit ) sau este din alta parte?
    Sunt nou pe forum, rog operatorul daca am postat gresit sa ma mute unde trebuie!
     
  8. Jianu 1st Gear Member

    Înscris:
    28 Iul 2019
    Mesaje:
    2
    S-a rezolvat, era intrerupt firul, de la balast la xenon, facea scurt, s-a ars balastul.
     

Distribuie pagina asta