1. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Probleme tehnice 1.4 benzina

Discuție în 'Skoda Fabia' creată de zsssbogdan, 28 Ian 2013.

Taguri:
  1. B.valentin 1st Gear Member

    Înscris:
    1 Dec 2019
    Mesaje:
    2
    Salutare colegi ..ma poate ajuta cineva cu problema .nu sunt in tara si mai greu sa fac rost de tester
    Detin masina de aprox un 1 an fără problema ieri mia facut prima oară asa in mers a murit motorul si dupa a început să o ia razna mi sa aprins uleiul cu roșu și clipea s8 nu pornea ..după ce i Am.scos bornele am.reusit sa o pornesc a mers ok pana astazi ...cand din a început..sa faca asa si mai nou cand porneste nu functioneaza turometrul si imi taie accelerația..are momente cand isi revine merge ok o perioadă dupa o ia razna ...iar moare mentionez ulei are ...chiar astazi l-am.schimbat ca oricum trebuia să-l schimb in putin timp ..va multumesc frumos...orice sfat e bine venit ..sa pot ajunge in tara ..multumesc
     
  2. Universalis

    Universalis Silver Member

    Înscris:
    21 Oct 2016
    Mesaje:
    340
    Senzorul de turatie motor sau mufa si cablajul.
    P.S.: am mai scris asta mai sus, daca citeai, nu mai intrebai. :P
     
  3. B.valentin 1st Gear Member

    Înscris:
    1 Dec 2019
    Mesaje:
    2
    Multumesc frumos am rezolvat exact ala era...multumeac inca o data
     
    Vali I apreciază asta.
  4. Ionuț.G 1st Gear Member

    Înscris:
    20 Iul 2020
    Mesaje:
    2
    Salutare băieți!
    Am și eu o Fabia din 2000 1.4 16v cod AUB. De la o vreme am o "problemă" la motor, se aude un țiuit, dar nu mai când motorul ajunge la temperatura lui optimă, la rece nu mârâie, nu cârâie, nu spune nimic, doar că are pornirea mai grea, din a doua cheie, o înțeleg, e bătrână... Mi-ați putea spune dacă aveți idee care ar fi problema, din ce cauză țiuie numai când se încălzește motorul. Țin să zic că am schimbat distribuția, Sonda lambda, iar țiuitul vine cam din zona radiator și galerie, de undeva de pe acolo se aude mai tare când motorul este pornit.
    Mulțumesc și aștept un răspuns de la voi
     

Distribuie pagina asta

  1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor.
    Înlătură notificare