1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Probleme frana

Discuție în 'Skoda Octavia' creată de felina, 21 Ian 2013.

  1. felina

    felina 1st Gear Member

    Înscris:
    11 Ian 2013
    Mesaje:
    12
    Locație:
    Brasov
    Salut!Sunt nou pe acest forum si as dori putin ajutor din partea comunitatii de aici in problema mea.Am o skoda octavia 1 1.9 tdi AHF iar de o vreme am inceput sa am probleme la frane,pedala este tare iar cand o apas la maxim in mers frana actioneaza foarte putin adica cu greu reusesc sa opresc masina de la 60-70 km la ora,dar si la viteze mai reduse se manifesta la fel.Frana este foarte slaba,initial am schimbat tulumba servo de la frana,problema persista.Acum am de gand sa schimb garniturile din pompa de frana sau sa o inlocuiesc cu una sh.Mentionez ca
    placutele sunt aproape noi si pe fata si pe spate.Orice ajutor,sfat,parere din partea voastra este binevenit.
     
  2. Kid* 1st Gear Member

    Înscris:
    14 Sep 2012
    Mesaje:
    22
    Locație:
    Bucuresti

    sal si bine ai venit

    hotaraste-te care din variante? tare sau f slaba?
    daca este slaba si faci cateva pedale inainte de a frana ferm sa intareste?
     
  3. lucian.1950

    lucian.1950 Gold Member

    Înscris:
    18 Noi 2009
    Mesaje:
    739
    Locație:
    Bucuresti
    inteleg ca pedala este tare iar frinarea este slaba... zici ca ai schimbat tulumba, dar ai verificat daca ai vacuum la ea ?! adica furtunul care vine in tulumba suge aer daca il lasi scos ?! intreb asta fiindca sper ca nu ai ghinionul sa schimbi o tulumba fisurata cu alta tot fisurata...
     
  4. felina

    felina 1st Gear Member

    Înscris:
    11 Ian 2013
    Mesaje:
    12
    Locație:
    Brasov
    salut!poate nu m-am exprimat corect mai sus dar pedala era tare iar frana abia tinea.Am rezolvat-o,esra de vina teava care iesea din pompa tandem(cea care face vaccum)era fisurata pe margini .Am rezolvat-o cu niste silicon victor reinz.
     
  5. felina

    felina 1st Gear Member

    Înscris:
    11 Ian 2013
    Mesaje:
    12
    Locație:
    Brasov
    Salut!de fapt nu aveam vaccum deloc in tulumba,era de vina iesirea de la pompa tandem care era fisurata,s-a rezolvat cu putin silicon.Deci practic mergeam ca si cum nu as fi avut motorul pornit.Va multumesc pentru raspunsuri si sper sa mai ajute pe cineva rezolvarea pe care am gasit-o eu.
     
  6. GeorgeB 1st Gear Member

    Înscris:
    27 Iun 2015
    Mesaje:
    1
    Locație:
    Rm Valcea
    Salutare. Am si eu o problema cu sistemul de franare al masinii( skoda octavia tour 1.6 8v, tamburi pe spate). Totul a inceput intr-o zi cand am simtit pedala masinii la podea si frana elastica si slaba. Am fost la service unde s-au schimbat placutele fata, s-au aerisit franele,sabotii au zis ca sunt ok,au pus-o si pe stand si totul a iesit bine.Totul a fost perfect pt cateva zile.Dupa care pedala iar a inceput sa fie mai moale , nu mai ajunge la podea acuma dar nici frane ca la inceput nu mai am. Masina se opreste dar cam greu si cu pedala apasata destul de tare. Trebuie oare sa schimb si sabotii pe spate? Ce altceva ar putea sa aiba? Multumesc anticipat
     
  7. Minitehnicus 2nd Gear Member

    Înscris:
    27 Aug 2014
    Mesaje:
    41
    Locație:
    Brasov
    verifica nivel lichid

    ai verificat daca nivelul lichidului de frana nu a scazut cumva ? saboti foarte uzati pe spate (mai exact ferodourile ca sabotii sunt parantezele la tamburi) duc la deschiderea prea mare a cilindrilor receptori frana care vor pierde lichidul din instalatie (se vede lucrul asta la o verificare vizuala a rotilor spate) si de aici pedala frana moale
    spor si revino sa ne spui daca e rezolvat asa, daca nu, poate vine altcineva cu o idee.
     
    Ultima editare de un moderator: 12 Aug 2015
  8. felina

    felina 1st Gear Member

    Înscris:
    11 Ian 2013
    Mesaje:
    12
    Locație:
    Brasov
    Dupa doi ani problema revine dar de aceasta data tulumba de servofrana este sparta pentru ca se aude in interiorul masinii cum ``scapa`` aer iar frana nu mai tine ca inainte.De aceasta data voi schimba iarasi tulumba dar si pompa de frana.Revin dupa ce efectuez reparatiile.
     
  9. florentin2204

    florentin2204 1st Gear Member

    Înscris:
    27 Mai 2019
    Mesaje:
    3
    Salut ,am si eu o problema la octavia 1 axr din 2008 ,am schimbat pompa de frana si acelasi lucru se intampla ,atunci cand apas pedala aceasta nu mai are presiune ,este tare pe la jumate si nu are eficienta,la mine franeaza numai cand ajung la jumatatea pedalei ,daca eu calc pedala la fund , nu imi intra abs-ul ,am facut pana acum 2 aerisiri si nimic ,are momente si momente ,daca tin piciorul pe acceleratie la 2000 de ture frana merge iar si dupa revine la aceeasi problema ,cu motorul oprit fac pedale si aceasta se intareste ,cand o apas cu motorul pornit aceasta incepe sa se duca usor spre podea.
    Am fost la munte iar in serpentine dupa ce am fugarit-o ,iar pedala s-a intarit de tot si nu aveam frana,pana am lasat-o mai moale si s-a mai racit.
     
  10. Pintiliosul

    Pintiliosul Gold Member

    Înscris:
    30 Aug 2017
    Mesaje:
    693
    Locație:
    Baia Mare
    florentin2204
    Verifica etanseitatile la vacumul de la tulumba (furtun, conector sau chiar tulumba in sine poate avea pierderi). O simpla fisura si nu se realizeaza depresiunea necesara functionarii corecte. La turatie mai mare a motorului creste valoarea depresiunii realizate de pompa de vid si atunci se realizeaza conditiile de functionare corecta a pompei de frana.
     
    florentin2204 apreciază asta.
  11. florentin2204

    florentin2204 1st Gear Member

    Înscris:
    27 Mai 2019
    Mesaje:
    3
    NU CITA ULTIMUL MESAJ!
    Am pus mana pe la furtunul ce duce in pompa de servofrana si nu pierde ,cea de vacum la fel...
    Am aceeasi problema ca cea a domnului de mai sus.
     
    Ultima editare de un moderator: 23 Apr 2020

Distribuie pagina asta