1. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Probleme cutie DSG 6/7

Discuție în 'Service' creată de denisa, 11 Dec 2013.

  1. Samson Marius 1st Gear Member

    Înscris:
    13 Mar 2021
    Mesaje:
    1
    Salut.

    Deţin un Skoda Superb 2009 şi în ultimele 3 zile întâmpin următoarea problemă legata de cutia DSG.
    Uneori nu îmi schimbă viteza deloc( trece și de 4000 RPM) ajutandu-mă de padele sau dacă îmi schimbă trece de 3000 de RPM ( ca generalizare din a3a in a4a sau din a4a în a5a).
    Menționez că am făcut schimbul de ulei ( Ulei FEBI) și filtre la cutie acum 1luna jumătate.
    Aștept părerile voastre.
     
  2. Pintiliosul

    Pintiliosul Gold Member

    Înscris:
    30 Aug 2017
    Mesaje:
    788
    Locație:
    Baia Mare
    Problema se rezolva numai demontand cutia. Probabil un sincron si/sau furca cu uzura.
    DSG 7 de pe motorizarea de 1,6 sunt cutii cu ambreiaj uscat. Acestea sunt mai delicate decat cele cu ambreiajul umed. Nu sunt facute pentru a se conduce sportiv, dimpotriva economic.
     
  3. Cristian1923 1st Gear Member

    Înscris:
    16 Oct 2018
    Mesaje:
    5
    Salut!
    Dețin o Skoda Octavia 1.6 automata și am următoarea problema : Mașina a pornitde dimineața, după 7 km de rulat am primit mesajul : gear box error, nu am reușit sa mai pornesc motorul,start stopul este funcțional.Am chemat o platforma și aștept un răspuns de la service.
    Dacă aveți vreun sfat îl accept cu mare drag, am atașat și poza.
     
  4. Razvanalex 1st Gear Member

    Înscris:
    6 Mai 2021
    Mesaje:
    1
    Salutare, Am achizitionat recent o Skoda Octavia 2 1.9 TDI BXE cutie DSG si are urmatoarea problema:
    La decelerare, la viteza de pana in 40 km/h , franare( nu tot timpul) sau uneori si in viraj, se aude un zgomot metalic, ca si cum s-ar freca 2 metale intre ele, fiind destul de deranjant.
    Ce ma sfatuiti sa fac, sau daca imi poate recomanda cineva un mecanic bun in Bucuresti-Ilfov-Prahova.
     
  5. Little Big

    Little Big Esti prost? Citeaza ultimul mesaj postat!

    Înscris:
    10 Noi 2009
    Mesaje:
    2.153
    Locație:
    Bucharest
    Fa o diagnoza la partea de cutie.Eu as apela la cei de la AUTOMATICO .
     
  6. Razvanalex 1st Gear Member

    Înscris:
    6 Mai 2021
    Mesaje:
    1
    Am facut diagnoza si nu are si nici nu a avut nicio eroare cutia.
    Am inlocuit uleiul cu ulei OE conform procedurii din reprezentanta.
    Se poate sa provina de la volanta?(mecanicul ce mi-a inlocuit uleiul a spus ca ar putea fi zgomot de la aceasta sau de la ambreiaj si ca ar putea incerca o resetare a cutiei din tester. Alti mecanici mi-au zis ca ar putea fi din planetara dar mecanicul ce mi-a inlocuit uleiul la DSG a zis ca planetara este ok.
     
  7. CosminNicolau 1st Gear Member

    Înscris:
    29 Sep 2021
    Mesaje:
    3
    Salutare,
    Dețin o Skoda Octavia 3 din 2015 dsg 7+1. De dimineață după ce am plecat cu ea din curte am primit eroare "gearbox error" și nu îmi mai ia vitezele impare. In niciun mod de condus, Sport, Drive, Manual. Am mers cu ea circa 2 km până să se întâmple așa. Am oprit-o am și am repornit-o și a mers normal încă vreo câțiva km după care a reapărut problema.
    De fiecare data când opresc motorul și îl repornesc problema se remediaza după care reapare.
    Menționez că ieri am stat mai mult cu ea oprită și am băgat tableta la incarcat,iar USBul din bord s-a ars ceea ce a făcut că mașina sa nu pornească decât după ce a primit curent. Bordul se aprindea totul era în regula, doar că nu pornea. Cum i-am dat curent a pornit ca deobicei, la sfert.
    Să fie asta o cauza a problemei, sa fie, totuși, o problema de soft al cutiei?
    Va rog să mă ajutați!
    Multumesc
     
  8. Little Big

    Little Big Esti prost? Citeaza ultimul mesaj postat!

    Înscris:
    10 Noi 2009
    Mesaje:
    2.153
    Locație:
    Bucharest
    O diagnoza ai facut?
     
  9. CosminNicolau 1st Gear Member

    Înscris:
    29 Sep 2021
    Mesaje:
    3
    NU CITA ULTIMUL MESAJ!
    Urmeaza, mâine dimineață, problema a apărut acum o oră...mă gândeam că a mai plătit cineva și îmi poate da o idee. Când aflu ceva revin
     
    Ultima editare de un moderator: 29 Sep 2021
  10. CosminNicolau 1st Gear Member

    Înscris:
    29 Sep 2021
    Mesaje:
    3
    Am reusit sa verific despre ce este vorba, atasez poza cu ce eroare a dat, va rog sa ma consiliati ce sa fac...
     
  11. VezitiuNicolae 1st Gear Member

    Înscris:
    14 Oct 2021
    Mesaje:
    1
    Buna ziua!Am o Octavia 1.8tfsi,2010, cu cutie automata cu 7 trepte si de vreo saptamana imi face numai probleme.La inceput imi afisa martorul de frana si ABS in bord dar masina functiona normal.Au pus testerul pe ea niste baieti si mi-au spus ca este ceva gen calculator de ABS si ca se repara la Denko.Pana sa ajung la denko a inceput sa se opreasca .Licare N pe cutie iar martorul din bord este stins .Masina nu mai porneste .Daca o las peste noapte ,porneste dar nu merg 1km si o ia de la capat.Iar se opreste s nu mai vrea pana nu se raceste ceva zic eu.Mekatronicul a fost facut la Automatico in Militari.Cei de acolo mi-au spus sa rezolv intai problema cu calculatorul sau cutia aia de abs si apoi sa ma duc la ei!Va rog din suflet daca cineva de aici ma poate ajuta cu un sfat ca masina asta mi-a mancat sufletul decand am luat-o!
     
  12. Dan_9999

    Dan_9999 1st Gear Member

    Înscris:
    21 Dec 2021
    Mesaje:
    2
    Salut!

    Dețin o Skoda Octavia 2013 2.0 TDI DSG6 DQ250. Astăzi am observat o chestie ciudata, care cred ca s-a mai repetat de vreo câteva ori, posibil nu in așa măsura.
    Deci mașina fiind parcata in panta, in momentul când am început deplasarea in marșarier, au apărut ceva trepidații și am avut senzația ca nu era cuplată viteza pana la urma. Când am accelerat un pic mai tare, a dispărut problema.

    La fel câteva luni in urmă, deplasându-mă in treapta a2a cu 20-30 kmh, am inceput lin sa franez, iar cutia într-un oare care fel se opunea și tot împingea mașina. Acum nu știu dacă au aceste 2 lucruri ceva in comun.

    A mai avut cineva probleme asemănătoare?

    Tin sa Menționez ca mașina este condusă 90% pe autostrada, stil de condus normal. Are 208.000 km și a fost deservita la timp, doar la reprezentanta.
     
  13. Little Big

    Little Big Esti prost? Citeaza ultimul mesaj postat!

    Înscris:
    10 Noi 2009
    Mesaje:
    2.153
    Locație:
    Bucharest
    Pentru inceput fa o diagnoza!
     
  14. Vasile Manaila 1st Gear Member

    Înscris:
    23 Dec 2021
    Mesaje:
    1
    Salut, întâmpin aceeași problemă. Cum ai remediat la tine?
     
  15. Dan_9999

    Dan_9999 1st Gear Member

    Înscris:
    21 Dec 2021
    Mesaje:
    2
    Nu cita ultimul mesaj!

    Nu am remediat încă problema. Alte simptome nu prezintă, zgomote nu face, treptele le schimba perfect. Urmează după revelion sa fac o diagnoza.
     
    Ultima editare de un moderator: 23 Dec 2021

Distribuie pagina asta

  1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor.
    Înlătură notificare