1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Problema pornire

Discuție în 'Skoda Octavia' creată de pirvulescu adrian marius, 30 Noi 2008.

  1. yaseen04 1st Gear Member

    Înscris:
    14 Dec 2014
    Mesaje:
    1
    Problema pornire la rece

    Salut ! Sunt nou pe forum si as vrea sa ma ajutati cu o problema.

    De cand am schimbat distributia(septembrie 2014), masina porneste bine la cald , dar foarte prost la rece. Bateria este ok, bujiile le-am schimbat desi erau bune ca sa elimin si aceasta cauza. Ce poate sa fie in neregula?
    Am mai citit si pe alte forumuri si am inteles ca poate sa fie dereglat avansul.
    Voi ce parere aveti ?
    Va multumesc !

    Ps: Skoda Octavia 1 Tour , 1.9 TDI-ALH, 148.000 km
     
  2. al bundy

    al bundy Skoda Expert

    Înscris:
    28 Aug 2010
    Mesaje:
    1.285
    Locație:
    Bucuresti
    Poate fi avansul dereglat sau sa nu functioneze bujiile sau senzorul de temperatura, O diagnoza ai facut ?
     
  3. Mihaiveloceinstal Junior Member

    Înscris:
    2 Mar 2018
    Mesaje:
    0
    Buna seara,
    Am probleme la pornire la Octavia 1. motor Diesel 1896 cmc 74 kw fabr 2006TDI.
    Pe bord se aprinde numai bateria.Am verificat toate sigurantele din stanga si sunt OK.
    La sigurantele de pe baterie am gasit una de 40A arsa si am inlocuit-o .
    Mai are si alt tablou cu sigurante?
    Va multumesc!
     
  4. SkodaUser

    SkodaUser 1st Gear Member

    Înscris:
    23 Feb 2019
    Mesaje:
    1
    Buna seara.

    Detin o Skoda Octavia 1.6, benzina, 2002.

    Observ urmatoarea manifestare: cand e frig afara, nu isi trage șocul din prima. Porneste cu 1000 - 1100 turatii din start si consum de 1.7, care incepe sa scada treptat. Daca o opresc dupa 1 minut de functionare si o repornesc, isi trage socul automat (consum de 3.2 litri) insa cu o problemă: se aud niste zgomote gen detonatii (partea fata a soferului), in prima parte a socului. Apoi tutratiile scad putin, zgomotele dispar. Apoi in ultima etapa a socului turatiile urca treptat pana la 1200 si apoi coboara brusc la 800, ramanand la relanti.

    Daca este cald afara, porneste cu socul automat din prima si cu zgomotele aferente.

    Am fost ls mecanic dar a ridicat din umeri...

    Cand am luat masina a avut o problema la a doua sonda lambda (arsa) si am inlocuit-o. Dupa ce a inlocuit-o, a facut unele setari cu VCDS ul (a turat motorul pana a atins unele valori si a dat stocare). Ma gandesc sa nu fi facut vreo setare aiurea...
     
  5. AlinCeaus 1st Gear Member

    Înscris:
    12 Feb 2019
    Mesaje:
    25
    Problema Octavia 1. Alh recent schimbate Bujii,Distributie,Bateria noua-La prima cheie din zi porneste greu mai exact o ia la prima cheie dar cam greu,in schimb daca o las 20 sec pornita si o.opresc , porneste imedist fara probleme-Ce ar trebui verificat? Am.facut o Diagnoză nici o eroare nimic!

    Multumesc Anticipat
     
  6. JurasikMan

    JurasikMan Skoda Expert

    Înscris:
    21 Sep 2009
    Mesaje:
    1.838
    Locație:
    Brasov
  7. Toma Marius 1st Gear Member

    Înscris:
    6 Aug 2019
    Mesaje:
    1
    Bună ziua!
    Octavia Tour 1.9 Tdi, 2008,motor AXR, 168000 km, am mașina de la 0 km
    Am de curând o problema cu pornirea la cald.Dupa ce sta mașina 10-30 min pornește foarte lung, apoi da sa moara motorul, sau chiar se oprește. Și face din ce în ce mai des și chiar după ce plec de pe loc se mai oprește de câteva ori. După își revine și merge fără probleme toată ziua (dacă nu mai sta iar 10 - 30 minute).
    Când e rece motorul nu face deloc.
    Am avut eroare pe senzor vibrochen(intermitent), l-am schimbat original dar la fel face.
    În continuare apare eroare senzor vibrochen.
    Ma puteți ajuta, s-a mai întâlnit cineva cu aceasta problema?
    Mulțumesc!
     
  8. Universalis

    Universalis Bronze Member

    Înscris:
    21 Oct 2016
    Mesaje:
    273
    Verifica cablajul si mufa.
     
  9. Alex94 1st Gear Member

    Înscris:
    24 Mar 2019
    Mesaje:
    2
    Salut băieți! Am o skoda octavia 1.4 75kw, am 2008, 185000 km si de ceva vreme la prima pornire porneste mai greu si are mutațiile mărite undeva la 1100-1200, după care scad brusc si incepe masina sa tremure, apoi ele revin la normal! Asta durează undeva la sun 1 minut. Mentionez ca se aude si un zgomot ciudat in tot acest timp! A mai întâlnit cineva astfel de simptome?
     
  10. Alex Matei 1st Gear Member

    Înscris:
    9 Iun 2019
    Mesaje:
    1
    Salut grup!
    De ceva timp incoace intampin probleme cu pornirea in mod aleator..nu mereu..
    Problema este ca ori la rece ori la cald are momente cand uneori porneste extrem de greu..invarte invarte invarte si dupa porneste dintro data bine..si merge rotund motorul..
    nu scoate fum trage foarte bine pentru puterea ei..trage de toti caii ca sa zic asa.. :)
    Ieri cand am plecat de la supermarket i am dat cheie si cand sa dea sa porneasca parca a impedicat o cv si a continuat sa invarta..a doua cheie tot asa..a treia la fel iar la a patra am observat ca turometrul incepuse sa cada pe zero..adica a ridicat cat e normal sa ridice cand invarte motorul si dupa a cazut pe zero apoi iar s a ridicat si apoi iar pe zero si in momentul in care a cazut pe zero mi a aparut pe maxidot mesajul " Engine Workshop" si mi a sa aprins martorul Check Engine si a inceput si martorul de bujie incandescenta sa palpaie..dupa care i am dat cheie si a pornit dar greu..
    In urma unei scanari cu VAG COM mi a aparut eroarea urmatoare:

    16705 - Senzor turatie motor -G28- semnal neplauzibil
    p0321 - 35-10 - - intermitent
    Am sters eroarea si s au stins si cei doi martori..
    Acm vad ca porneste dar are ezitari..ca si cum s ar impedica daca pot spune si asa..
    Masina porneste sfert in mod normal doar ca de 2 luni a inceput sa faca asa..uneori porneste bine si n am treaba cu ea si 2 saptamani alte ori are chestiile astea..nu conteaza daca le rece sau la cald..
    Alte ori face la rece alte ori la cald..ier dimineata spre exemplu la rece la -7 grade i am pus contactul de 3 ori si a pornit sfert de cheie mi a furat cheia din mana..de aseara am vazut ca inceput sa faca mai des..
    Sper ca am postat unde trebuie si sper sa ma puteti ajuta..daca n am postat unde trebuie mutati voi postul unde trebuie..sunt nou pe aici :)

    Am uitat sa mentionez un lucru la postul meu..dupa ce am sters eroarea nu a mai aparut dar tot are ezitari la pornire..nu la fiecare pornire
     
    Ultima editare de un moderator: 10 Ian 2020
  11. Tanase Mihai 1st Gear Member

    Înscris:
    18 Ian 2020
    Mesaje:
    1
    Salutare, sunt nou pe forum...detin o Skoda Octavia 1.9 TDi ASV 110cp din 2001.
    Eu am cumparat-o in 2016. De cateva luni insa mi-a aparut o problema...si anume porneste cand vrea.

    Cand pun contactul luminile matorilor din bord se aprind cu intensitate scazuta iar cel de bujii nu se aprinde. Mentionez ca nu face asta constant...ate momente cand porneste in regula cu martorul de bujii ok si luminozitatea martorilor normala.

    Bateria este ok...pentru ca atunci cand functioneaza normal porneste la sfert de cheie.

    Mentionez ca proprietarul anterior a modificat toate luminile din masina din verdele celor de la skoda in rosu cu albastru...ma gandesc ca asta ar fi o cauza...vreun contact imperfect in bord sau lipiturile insa nu stiu cum pot verifica sau ce altceva as putea verifica.

    Multumesc
     
  12. Cristian_V 1st Gear Member

    Înscris:
    23 Noi 2019
    Mesaje:
    24
    @Tanase Mihai daca suspectezi ca e o problema pe electrica, mergi la un electrician. Daca modificarea luminilor a fost facuta profi, sigur nu ai probleme de acolo, din pacate, nu am vazut decat rareori modificari ok ale sistemului de iluminat.
    Personal vad mai multe posibile probleme: contactul, un releu, bateria slabita de un consumator mic, discret si persistent. De aceea spun ca un electrician ar fi ideal. Unul care sa stie Skoda.
     

Distribuie pagina asta