1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Probleme tehnice 1.4TDI; 1.9SDI; 1.9TDI

Discuție în 'Skoda Fabia' creată de cgadalean, 11 Noi 2010.

  1. dumisen

    dumisen 1st Gear Member

    Înscris:
    9 Sep 2015
    Mesaje:
    4
    Am rezolvat problema .Am schimbat lantul si intinzatorul + distributia si pompa de ulei , uleiul ,filtrele solutie etansare baie ulei + altele =1200 lei (manopera gratuit -o promotie ) la reprezentanta Dacia pe varianta in Tulcea .Garantie la piese 2 ani la manopera 3 luni .De la schimb am 3000 km totul merge ok . Un mic scartait la tamburii de pe spate cand ploua (probabil intra apa sau trebuie schimbati sabotii)
     
  2. bgd90 1st Gear Member

    Înscris:
    1 Iun 2014
    Mesaje:
    6
    Locație:
    Baia Mare
    Salutare tuturor. Am o problema cu a mea Skoda Fabia 1.9 TDI, ATD, 101 CP, an 2000. La rece porneste bine, chiar daca exista o usoara fluctuatie de turatie, dar la cald nu porneste tot timpul la prima cheie, se invarte motorul dar nu porneste, pana cam la a 3-a cheie.

    Am dus-o la un tester si i-a dat eroarea 16725 Circuit senzor pozitie arbore cu came, semnal nefezabil - Intermitent + alta eroare 00819, A/C Senzor presiune, signal too low - Permanent ( nici AC nu functioneaza, ventilatorul se aude, ledul AC se aprinde, dar nu baga rece).

    Daca mai sunt si altii care au habar de aceste probleme, ii rog sa-mi dea o mana de ajutor. Multumesc.
     
  3. Akos Bronze Member

    Înscris:
    11 Apr 2014
    Mesaje:
    215
    Locație:
    Tarnaveni, Mures
    Pai ti ai raspuns singur ....senzorul pozitie arbore cu came e de vina...
     
  4. AdrianP

    AdrianP 3rd Gear Member

    Înscris:
    28 Iul 2010
    Mesaje:
    80
    Locație:
    Bucuresti
    Salut. Am si eu o problema cu fabia mea 1.9 TDI motor AXR... am ceva scurgeri de motorina(asta presupun eu ca e motorina) pe langa pompa tandem , am atasat si cateva poze.... furtunasul de la returul de combustibil ce intra in pompa tandem este cel mai murdar, dar banuiesc ca este din cauza ca este pozitionat cel mai jos.... nu stiu daca s-a mai confruntat cineva cu astfel de problema, insa daca aveti o parere , ar fi de mare ajutor.

    Se intampla foarte rar cand stau la semafor cu piciorul pe pedala de frana, sa coboare pedala 1 centimetru(nu stiu daca are vreo legatura), in rest masina se comporta normal, nu am fluctuatii la turatia motorului si trage foarte bine.
    WP_20160416_14_07_30_Pro.jpg
    WP_20160416_14_09_57_Pro.jpg
    WP_20160416_14_08_33_Pro.jpg
     
  5. Akos Bronze Member

    Înscris:
    11 Apr 2014
    Mesaje:
    215
    Locație:
    Tarnaveni, Mures
    Cauta pe alt forum...este un topic detaliat in legatura cu problema pe care o ai tu.
     
  6. gdrz 2nd Gear Member

    Înscris:
    3 Iun 2015
    Mesaje:
    39
    Locație:
    Cluj-Napoca
    Salut,

    In anumite pozitii, la relanti, aud un tacanit metalic undeva sub masina, partea din fata. Daca masina e inclinata in fata, sau in anumite situatii cu piciorul pe frana, tacanitul se opreste. De asemenea, odata am incercat doar sa ies din masina, se oprea, cand urcam la volan incepea din nou.

    Suportul de motor l-am schimbat recent ca-mi juca la plecarea de pe loc, deci nu el e de vina (tacanitul exista si inainte). M-am uitat la teava de esapament, dar nu observ nimic cu ochiul liber. Poate totusi fi de la ea, sa se fi desprins niste coliere care o tin fixa? A mai patit cineva?

    Multumesc anticipat!
     
  7. adyshor86 1st Gear Member

    Înscris:
    23 Aug 2014
    Mesaje:
    4
    Locație:
    suceava
    Da....la mine erau terminate placutele de frână si clampaneau. Merita sa verifici.
     
  8. mbgd

    mbgd Gold Member

    Înscris:
    18 Mar 2011
    Mesaje:
    585
    Locație:
    bucuresti
    are si masina sufletul ei si face misto de tine sau si-a dat singura seama care si cum e cu "tzacanitul"cum ai spus ...:)

    e o gluma si trateaz-o ca atare :applaus:
     
  9. gdrz 2nd Gear Member

    Înscris:
    3 Iun 2015
    Mesaje:
    39
    Locație:
    Cluj-Napoca
    da, m-am gandit si eu la faza asta mbgd :))

    Placutele de frana le-am schimbat acum un an, am facut 7000km de atunci, si nu conduc sportiv, dar voi verifica. Sau la scutul de motor, e posibil sa nu fie prins bine intr-o parte si sa tacane la vibratii?
     
  10. BlueDefinition 1st Gear Member

    Înscris:
    20 Apr 2016
    Mesaje:
    1
    Buna seara,

    Am curatat de curand turbina si dupa un log in mers mi-a dat presiune prea mare, undeva la 3 bari fata de 2.2 cat cerea ecu. Precizez ca imi taie cuplu pe la 3500 turatii iar daca iau contactul se reseteaza si isi revine.

    Am verificat furtune, electrovalva si n75, intercooler, senzori map si maf.
    S-a curatat clapeta de acceleratie, egr si inlocuit senzorul maf (debitmetru) findca era defect.

    Va rog sa-mi spuneti daca trebuie facut reglaj la geometria fixa a turbinei?
    Mecanicul a zis ca ar trebui facuta geometria turbinei pe masina.
     
  11. Speedy21 1st Gear Member

    Înscris:
    29 Oct 2015
    Mesaje:
    8
    Locație:
    Reghin - MS
    Buna , decand s-a instalat frigul mi se aprinde o luminita galbena in forma unui arc pe bord , iar la pornire bate purin motorul si la oprire , in rest trage bine .
    Oare am bujiile pe duca ? Masina e un Fabia 1.9ATD
     
  12. Akos Bronze Member

    Înscris:
    11 Apr 2014
    Mesaje:
    215
    Locație:
    Tarnaveni, Mures
    Nu are legatura cu bujiile,stopurile de frana iti functioneaza toate?
     
  13. gdrz 2nd Gear Member

    Înscris:
    3 Iun 2015
    Mesaje:
    39
    Locație:
    Cluj-Napoca
    luminita galbena-n forma de arc ti se aprinde cand bagi cheia-n contact si se inchide dupa cateva secunde? Aia e normal, indica actiunea bujiilor sa incalzeasca. Cu cat e mai frig, beculetu va sta aprins mai mult timp.

    Care e problema mai exact, masina porneste greu? cum adica bate motorul? E un tacanit metalic, un scuturat sau ceva la pornire si oprire? Poate fi de la suportul motor in cazul asta, sa nu fie prins cum trebuie sau suruburile care-l prind slabite. Daca deschizi capota si pui pe cineva sa accelereze in gol, ar trebui sa-ti vezi motorul miscand putin, iar de la volan ai simti o trepidatie.

    @BlueDefinition

    La 3500 iti taie cuplul pentru ca ecu detecteaza ca masina nu merge in parametri normali si intra in limp mode.
    -Debitmetrul functioneaza in parametri normali daca il verifici pe tester? Daca da, posibil sa fie nevoie de geometrie, dar las colegi care se pricep mai bine sa se pronunte.
     
    Ultima editare: 25 Noi 2016
  14. Antosantos 1st Gear Member

    Înscris:
    24 Aug 2016
    Mesaje:
    3
    Suierat sub bord in dreptul pasagerului

    Buna ziua,
    Am vazut postul, si chiar daca este mai vechi, poate va amintiti cum ati rezolvat problema. Eu am cam aceleasi simptome la masina (Skoda Tour cu motor ALH).
    Multumesc anticipat pentru raspuns.
     
  15. malborache

    malborache 1st Gear Member

    Înscris:
    27 Mar 2012
    Mesaje:
    9
    Locație:
    turnu magurele
    sunet ciudat sub capota

    Salut. Detin o skoda fabia 1.4 tdi, si de vreo 30 de zile se aude un sunet ciudat din interiorul capotei motorului, in partea stanga, privire din fata masinii, sunetul asemanandu-se mai de graba cu a unei sarme care freaca pe ceva. Nu intotdeauna se aude, si se aude ntreruprt, nu rotund. Am verificat cureaua de la distributie, fuliile, dar se pare ca nu au nici o problema. Nu se vede nici ceva care ar freca. Mentionez ca acest sunet se aute si in stationare cu motorul pornit, nu numai in mers.
     
  16. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.085
    Locație:
    Cluj
    Scoate cureaua pentru accesorii, pornesti motorul. Daca sunetul ,,sarmei care freaca pe ceva" nu dispare, posibil rolele distributie uzate.
    Daca dispare la scoaterea curelei accesorii, posibil fulie alternator, rulment, rola intinzatoare curea, etc.
     
  17. ov1d1u 1st Gear Member

    Înscris:
    28 Feb 2017
    Mesaje:
    4
    Salut,

    Am dus mașina în service zilele astea unde i-am schimbat mai multe chestii (cap de bară, flanșe, o bucșă, discuri și plăcuțe pe spate) iar astăzi am luat-o și am observat că atunci când stau pe loc, cu motorul pornit și mașina scoasă din viteză, se simt niște smucituri foarte ușoare, ca și cum mașina ar avea intenția să plece de pe loc. Ritmul acestora este neuniform (cca. 2 - 3 pe secundă), nu sunt însoțite de zgomote și nici motorul nu pare să-și iasă din ritm atunci când se întâmplă. De asemenea vizual mașina nu pare să se miște (oricum se simt destul de slab aceste smucituri).

    Are asta legătură cu vreouna din piesele schimbate? Oricum probabil luni o să mă duc iar cu ea la service, dar aveți idee cu ce ar fi putut să o îmbulineze cei de acolo de face așa?
     
  18. gdrz 2nd Gear Member

    Înscris:
    3 Iun 2015
    Mesaje:
    39
    Locație:
    Cluj-Napoca
    E posibil sa ma insel total, dar poate ai suportul motor slabit si joaca de la trepidatii?
     
  19. ov1d1u 1st Gear Member

    Înscris:
    28 Feb 2017
    Mesaje:
    4
    Am dus-o la service și au zis că de vină era capacul de la motor. Nu mă prea pricep la mecanică așadar nu știu care e legătura dintre capacul de la motor și smuciturile alea fine, dar pare că s-a rezolvat problema.
     
  20. dumisen

    dumisen 1st Gear Member

    Înscris:
    9 Sep 2015
    Mesaje:
    4
    daca motorul are cod BNM si ai pe la 120000 km fugi si schimba intinzatorul lantului de la pompa de ulei .
     

Distribuie pagina asta