1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Probleme pornire Octavia 3, 1.2 TSI 105 CP, distributie curea.

Discuție în 'Skoda Octavia III' creată de Zhyatar, 4 Dec 2019.

  1. Zhyatar 1st Gear Member

    Înscris:
    26 Iul 2018
    Mesaje:
    3
    Salutare !

    Am o problema destul de serioasa la Skoda. Cand dau la automat, invarte, da sa porneasca, reuseste timp de 1 secunda si se opreste brusc. Mentionez ca apas degeaba pedala de acceleratie, e ca si inexistenta. In plus, pompa de benzina a devenit mult mai zgomotoasa decat era inainte.
    Pe tester mi-a dat eroare de pozitie ax cu came, pozitie pedala de acceleratie. Le-am sters si nu au mai aparut insa masina tot nu porneste.
    De asemenea pe tester pot vedea presiunea de combustibil (20.000mBar) care nu scade brusc, deci dezamorsarea cam iese din schema (cred eu) .
    Masina are distributia schimbata acum 1500 km impreuna cu bujiile si o bobina de inductie.
    Am verificat tot ce s-a schimbat la ea si toate sunt in regula (nu am curea moale la distributie sa zic ca ar fi sarita de la punct, bujiile sunt ok, bobinele ok etc.)
    Va rog frumos daca aveti vreo idee...nu as vrea sa ma apuc sa schimb cine stie ce piese si senzori fara sa am niste pareri….ca din 4 mecanici care au venit , toti au avut idei diferite (schimba pompa de benzina, schimba senzorul la axul cu came, calculatorul s.a.m.d).
    Multumesc !
     

Distribuie pagina asta