1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Probleme pornire octavia 2

Discuție în 'Skoda Octavia II' creată de Arion Alin, 24 Sep 2012.

  1. O21.6MPI 1st Gear Member

    Înscris:
    27 Apr 2018
    Mesaje:
    1
    Salut!
    1. Imi puteti recomanda va rog o marca pompa combustibil pt o2/ 1.6 mpi cu gpl, dintre acestea: airtex, topran, metzger, huco, starline (bugetul e max 450 lei)? Deocamdata urmatoarea varianta, bosch ar fi peste buget, plus ca pe site autokarma spune ca nu e recomandata pt auto cu instalatii gpl.
    2. sunt diferente intre pompa combustibil 1.6 mpi /fsi?
    3. presiunea de actiune trebuie sa fie 3 sau 4 pt noua pompa?
     
  2. Alex C

    Alex C 1st Gear Member

    Înscris:
    16 Iul 2018
    Mesaje:
    1
    Salutare tuturor!
    Detin o O2, 2005, 1.9d, tip motor BKC. In urma cu cateva saptamani, am intrat intr’o benzinarie sa spal masina, am oprit motorul si am mers sa achizionez tichet pentru o spalare. Am revenit la masina, am pus contactul si... surpriza, nu mai pornea. Electromotorul invartea, insa de pornit nici vorba. Am tinut’o asa de cateva ori, dupa care am deconectat cablurile de la bornele bateriei, apoi le’am reconectat. A pornit ca si cum nu s’ar fi intamplat nimic. In urma cu 2 zile, in plina zi ( ora 12 ), in intersectie, cedez trecerea si cand sa trec, se opreste si’mi apare bateria in bord. Pun contactul, dau cheie, porneste normal si ma indrept spre casa. Ma opresc sa mananc cam 15 min, dupa care merg la masina, pun contactul, pornesc masina, dupa 2-3 secunde se opreste singura. Pun iar contactul, porneste normal, dupa 2-3 secunde, se opreste. Tot asa de vreo 6 ori, apoi porneste normal si’mi apar bujiile in bord pe intermitent. Am fost la un service, mi’au facut o diagnoza, mi’au spus ca trebuie schimbat un senzor si debitmetrul, dar nu sunt siguri si in acest fel pot elimina 2 probleme ( probleme care ma costa cu tot cu manopera aproape 1200 ron din spusele lor ). Am mai apelat la cineva gasit printr’o cunostiinta, mi’a facut o testare cu VCDS’ul si au aparut urmatoarele erori din imaginile atasate.
    As dori sa stiu ce’mi recomandati, daca a mai intampinat cineva aceasta problema si cum a rezolvat ecuatia, avand in vedere ca cei de la service imi iau doar banii( in vara am avut la radiatorul de AC fisura, ei mi’au facut incarcare de 2 ori si tot nu au rezolvat problema; am gasit eu in final pe cineva recomandat care se ocupa doar cu AC, clima, radiatoare si incarcare cu freon si problema mi’a fost rezolvata).

    Imi cer scuze pentru roman, voi incerca sa fiu mai scurt in urmatoarele postari.

    Multumesc anticipat
     

    Fișiere atașate:

  3. Dorel69 1st Gear Member

    Înscris:
    6 Feb 2019
    Mesaje:
    1
    Buna seara,am o problema la o octavia 1.2 tsi 2010,am incercat sa pornesc masina fara rezultat .Nu raman martori aprinsi in bord,am gasit siguranta arsa de la pompa de combustibil,am schimbat o cu alta pe care o arde instant fara cheie in contact.Daca puteti un sfat sau pe cineva din Pitesti sa mi recomandati,nu as dori la reprezentanta.Va multumesc!
     
  4. Rene98 1st Gear Member

    Înscris:
    7 Mai 2018
    Mesaje:
    4
    Salut.. Am și eu o problema cu a mea skoda Octavia 2 1.9 tdi BXE.. Am făcut soft am anulat EGR ul din soft, toate bune și frumoase, pana într o zi, când i am dat cheie.. A pornit foarte greu, și mi a apărut în bord spira de la bujii care pâlpâie și sonda la ulei.. Uleiul e ok, pe tester mi a dat engine speed senzor și bujiile, am schimbat bujiile, am schimbat senzorul de turație, nimic.. Tot așa.. Ce sa ii mai fac? După ce pornește motorul merge ok.
     
  5. Pintiliosul

    Pintiliosul Silver Member

    Înscris:
    30 Aug 2017
    Mesaje:
    389
    Locație:
    Maramures/Baia Mare
    Rene98
    Dupa ce ai inlocuit senzorul si bujiile mai ai erorile?
     
  6. Rene98 1st Gear Member

    Înscris:
    7 Mai 2018
    Mesaje:
    4
    NU CITA ULTIMUL MESAJ!
    Doar cea cu senzorul mai este
     
    Ultima editare de un moderator: 17 Feb 2019
  7. Pintiliosul

    Pintiliosul Silver Member

    Înscris:
    30 Aug 2017
    Mesaje:
    389
    Locație:
    Maramures/Baia Mare
    Pune o poza cu senzorul ce l-ai inlocuit. Probabil nu ai inlocuit ce trebuie.
     
  8. bajdiumiti 1st Gear Member

    Înscris:
    7 Aug 2018
    Mesaje:
    2
    Buna ziua, am o skoda octavia 1.9 tdi bxe si am inceput de iarna aceasta sa am o problema cu pornirea masinii, uneori fie la cald fie la rece porneste cum pornea inainte adica la sfert si acum o ia a 2 a sau a 3 a oara la automat ( uneori ). Ieri a pus testeru un mecanic si a verificat injectia, e foarte buna... cat timp a pornit o el a fost perfecta pornirea, ajung acasa si o las 10 min sa se raceasca si ii dau cheie ... porneste execrabil de prost si imi tremura masina si mi a scos un danf de fum in spate .... Mi se pare ca uneori se aude si o rola ceva , e posibil cumva sa fie sarita putin distributia? A fost schimbata acum 10 mii de km dar n am avut probleme pana iarna asta.
     
  9. Pintiliosul

    Pintiliosul Silver Member

    Înscris:
    30 Aug 2017
    Mesaje:
    389
    Locație:
    Maramures/Baia Mare
    bajdiumiti
    Vezi releul 109. Il inlocuiesti sau il desfaci si refaci conexiunile din interior.
    Ptr. lamuriri unde il gasesti vezi aici:
     
    LRobert apreciază asta.
  10. al bundy

    al bundy Platinum Member

    Înscris:
    28 Aug 2010
    Mesaje:
    1.147
    Locație:
    Bucuresti
    Octavia 2 NU Are releul 109.
     
    LRobert apreciază asta.
  11. LRobert Junior Member

    Înscris:
    30 Mar 2019
    Mesaje:
    0
    Salut, cand motorul mașini ajunge la temperatura de 90 grade se oprește motorul, și nu se poate reporni numai în cazul în care motorul se răcește sub 80 de grade.A fost schimbat multe piese în mașină și tot nu funcționează.
    Varog ajutor,
    Multimesc
     

Distribuie pagina asta