1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Nu mai trage motorul

Discuție în 'Skoda Fabia' creată de irlandezu, 18 Iul 2010.

  1. irlandezu

    irlandezu 1st Gear Member

    Înscris:
    17 Apr 2010
    Mesaje:
    12
    Locație:
    norvegia
    am o problema tare enervanta si anume nu mai trage motorul care este 1.9 tdi 105 cp masina are 151000 km in bord si filtrele au fost schimbate la timp eu muncesc si locuiesc in norvegia si problema motorinei proaste nu exista masina merge bine ai zice ca e totul ok dar cand trebuie sa puna osu mai tare ma lasa balta..... trag de ea si abia abia de ma apuca toti nervii dativa si voi cu parerea cam ce ar trbuii sa ii schimb sau sa ii fac
     
  2. JurasikMan

    JurasikMan Skoda Expert

    Înscris:
    21 Sep 2009
    Mesaje:
    1.760
    Locație:
    Brasov
    Cam vaga descrierea ta . Daca filtrele sunt OK , poate fi de la turbina , de la injectie ...si de la inca cateva lucruri . Cum se manifesta ? Unde te lasa ? La o anumita turatie ? Se aude ceva, de sub capota, mai ciudat ?
    Mai da ceva detalii .
     
  3. Black Daniel Guest

    Da' in Norvegia nu se poate face un test cu un VAG-COM ?
    Asa ... ne dam cu parerea degeaba.
     
  4. patratzel1988

    patratzel1988 Silver Member

    Înscris:
    21 Feb 2009
    Mesaje:
    440
    Locație:
    Focsani
    Irlandez,la tine e vorba de debitmetru.E 110 euro,il gasesti dupa filtru de aer,e din plastic,intra o mufa in el.Scoate mufa si vezi cum trage masina?Ti-a crescut sau ti-a scazut consumul?Mai poate fi si un furtun de la pompa de vacuum,care e 80 de centi metru.Scoate mufa aia de care ti-am spus eu,si vezi cum se comporta masina.
    La fel de bine poate fi si senzorul de altitudine,F-- ceva de genu.Dar prima data,scoate mufa de care ti-am zis,cum deschizi capota,in dreapta ai bateria,mai in fata ai filtru de aer,in stanga filtrului de aer ai un furtun.Pe furtun vei gasi o chestie din plastic,in care intra o mufa.Scoate mufa de acolo,dar sa ai cheia din contact scoasa.Apoi da o tura si vezi cum se comporta.
    Ne tii la curent,si pe baza informatiilor care le aduci tu,ne mai dam si noi cu parerea.
     
  5. AndreiHTX

    AndreiHTX Platinum Member

    Înscris:
    12 Oct 2009
    Mesaje:
    852
    Locație:
    Bucuresti
    patratzel si eu daca scot acel fir? am putere mai mare? :)??? ce risc daca scot acel senzor?
     
  6. JurasikMan

    JurasikMan Skoda Expert

    Înscris:
    21 Sep 2009
    Mesaje:
    1.760
    Locație:
    Brasov
    Debitmetrele de la gama VAG sunt cam la fel concepute . Un labirint din plastic, in care este o rezistenta incalzita permanent . In functie de volumul de aer din labirint , rezistenta se raceste la anumite temperaturi . In functie de cat este de rece , se deduce volumul de aer. Cand scoti firul de la debitmetru , calculatorul nu mai primeste date despre respectivul volum si atunci trece pe un grafic de avarie care face ca masina sa functioneze totusi , chiar daca nu o face in parametri optimi .
     
  7. AndreiHTX

    AndreiHTX Platinum Member

    Înscris:
    12 Oct 2009
    Mesaje:
    852
    Locație:
    Bucuresti
    am inteles...tot odata renunt si la ideea de a face masina sa zboare scotand niscavai mufe:lmfao: o las asa ca si asa consuma ea mult:)
     
  8. irlandezu

    irlandezu 1st Gear Member

    Înscris:
    17 Apr 2010
    Mesaje:
    12
    Locație:
    norvegia
    SALUT PATRATZEL se vede ca stii meserie o sa incerc ce miai zis si o sa postez rezultatu consumul parca mia scazut pt ca imi consuma in jur de 4.7% inainte sa sesizez ca nu mai trage si acum consuma in jur de 4.5% ms mult pt informatii si plec sa experimentez informatiile date de tine
     
  9. irlandezu

    irlandezu 1st Gear Member

    Înscris:
    17 Apr 2010
    Mesaje:
    12
    Locație:
    norvegia
    patratzellleeee stii cum merge fara mufa aia zboara zboara nu imi vine sa cred ma intereseaza daca pot merge asa fara mufa de la debitor cateva zile pana imi aduc cei de la reprezentanta piesa si daca e vreo problema daca o schimb eu acasa ???
     
  10. patratzel1988

    patratzel1988 Silver Member

    Înscris:
    21 Feb 2009
    Mesaje:
    440
    Locație:
    Focsani
    Debitori suntem noi la banci,piesa aia este debitmetru ;)) Masina iti merge bine fara debitmetru,pentru ca da aer motorului,si comanda turbina dupa un "program standard",dar vezi ca nu e bine nici asa.Din ce an e masina?Am citit undeva pe aici,ca aveai probleme cu o servopompa trw deci e pana in 2005 masina,asta inseamna ca ai debitmetru BOSCH.Roaga pe colegu NAROK sa iti dea un cod pentru debitmetru si schimba-l.Operatiunea o poti face si tu,iti trebuie doar un papagal (ca un cleste este,se foloseste in instalatii sanitare si termince si are varful precum un papagal) ca sa poti da colierele alea la o parte.Nu pune mana pe langa coliere ca daca ti-ai prins degetul acolo,ai pus-o.Un papagal si o surubelnita.
    P.S. Pune debitmetru BOSCH si nu Valeo sau altceva,BOSCH !!!
     
  11. irlandezu

    irlandezu 1st Gear Member

    Înscris:
    17 Apr 2010
    Mesaje:
    12
    Locație:
    norvegia
    salut Patrazel masina e din 2002 eu nu pot avea debitmetru asta decat in vreo 3 zile incepand de maine crezi ca in 3 zile as mai distruge si alceva daca rulez masina fara sa conectez mufa?
     
  12. patratzel1988

    patratzel1988 Silver Member

    Înscris:
    21 Feb 2009
    Mesaje:
    440
    Locație:
    Focsani
    nu e problema,doar sa nu sari de 3500 de ture.
     
  13. bituzone 3rd Gear Member

    Înscris:
    10 Apr 2010
    Mesaje:
    69
    Locație:
    Sighisoara
    si eu zilele astea aveam si inca am impresia ca nu trage, imi ia mult timp sa ajung la viteze de 80 - 100 - 120 km/h, si mai sus nu poate nici cum, pedala in podea si nimik..

    ce parere aveti?
     
  14. irlandezu

    irlandezu 1st Gear Member

    Înscris:
    17 Apr 2010
    Mesaje:
    12
    Locație:
    norvegia
    am schimbat debitmetru....nu imi vine sa cred ca poate sa traga asa de bine nici cand am cumparat masina nu tragea asa bine (am cumparato SH. de la o baba). BITUZONE schimba debitmetru ala si sa vezi diferenta ...
     
  15. patratzel1988

    patratzel1988 Silver Member

    Înscris:
    21 Feb 2009
    Mesaje:
    440
    Locație:
    Focsani
    Irlandezule,da ia zi tu sincer,cam ce fel de scart faci in treapta a 2-a? IAr daca iei viraje stranse cu ambreiajul semi calcat in treapta 3 si o calci sa auzi rotile ce fel fac;))
    Rupe asfaltul,atunci simti calutii si magarii.Ce ai pus? Tot Bosch?
     
  16. mecele 1st Gear Member

    Înscris:
    12 Iun 2010
    Mesaje:
    1
    Skoda Fabia 1.4 MPI (NU mai are vlaga deloc, nu mai trage) !

    Salut! Sunt nou pe forum. Nu stiu daca am postat eu bine dar totusi voiam sa va intreb ce ar putea avea o Skoda Fabia de 1.4 MPI 50 Kw de nu mai fuge cum fugea. Va rog ajutati-ma cu niste sfaturi.

    Multumesc !!
     
  17. deraiatu

    deraiatu 2nd Gear Member

    Înscris:
    4 Iun 2010
    Mesaje:
    43
    Locație:
    Brasov
    cel mai indicat este sa ii faci un test VAG COM si apoi postezi aici erorile pentru a te indruma colegii spre rezolvarea problemei.
    Bafta
     
    Ultima editare de un moderator: 28 Iul 2010
  18. cgadalean

    cgadalean Skoda Expert

    Înscris:
    7 Ian 2009
    Mesaje:
    1.217
    Locație:
    Cluj-Napoca
    @mecele: filtre, bujii, injectoare, pompa benzina etc... revino cu eventualele erori aparute, iar daca nu sunt stocate erori atunci schimbi pe rand toate incepand cu filtrul de benzina, filtrul de aer, bujii etc...
     
  19. irlandezu

    irlandezu 1st Gear Member

    Înscris:
    17 Apr 2010
    Mesaje:
    12
    Locație:
    norvegia
    ce sa zic, trage super nu ma prea omor sa ii dau scart ca nu vreau sa o omor, si oricum cand vin in tara trebuie sa pun un kit ambreiaj nou pt ca aud placa de presiune cand schimb,am inteles ca este o ,,boala” comuna pt wv (skoda) si de asemenea as mai vrea sa pun xenon pe masina si sa pun si jante mai mari (de 18) si un cip sa cresc puterea . Ce zici Patratzele se merita investitia?.
     
  20. GDY

    GDY 1st Gear Member

    Înscris:
    21 Iul 2010
    Mesaje:
    3
    Locație:
    CONSTANTA
    Salutare.

    Am nevoie de citeva lamuriri legate de o defectiune despre care am mai intrebat zilele trecute.
    Martorul motor -aprins in bord(de 4 ani)
    -am schimbat -sonda lambda 1
    - EGR-Ul
    si tot aprins sta.
    Cunoaste cineva solutia problemei?

    Dupa schimbarea celor doua piese ...cei de la reprezentanta mi au spus ca nu mai da nici o eroare la tester ,dar lampa in bord continua sa stea aprinsa.

    Salutare.

    Am nevoie de citeva lamuriri legate de o defectiune despre care am mai intrebat zilele trecute.
    Martorul motor -aprins in bord(de 4 ani)
    -am schimbat -sonda lambda 1
    - EGR-Ul
    si tot aprins sta.
    Cunoaste cineva solutia problemei?
     
    Ultima editare de un moderator: 1 Aug 2010

Distribuie pagina asta