1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Motorizare 1.6 fsi

Discuție în 'Discutii generale Skoda' creată de Iulian1407, 10 Feb 2019.

  1. Iulian1407 1st Gear Member

    Înscris:
    10 Feb 2019
    Mesaje:
    2
    Salutare tuturor...detin o skoda octavia din 2007 1.6 fsi de curand a inceput sa.mi faca ceva probleme...in primul rand uneori dimineata porneste subturata...precizez bujii noi...bobine noi...bateria are 8 luni vechime a2 problema e ca dupa ce porneste subturata motorul numai are acceasi putere...zici ca ar merge in 3 cilindri...la semafor la plecarea de pe loc alta problema...o turez pana la 2000 turatii nu are forta iar dupa 2000 turatii de baga in scaun...clapeta de acceleratie curata...egr de asemenea curatat...pe calculator nu are absolut nici o eroare....are cineva idee ce ar putea fi? A mai intal it cineva problema asta? Va multumesc
     
  2. JurasikMan

    JurasikMan Skoda Expert

    Înscris:
    21 Sep 2009
    Mesaje:
    1.716
    Locație:
    Brasov
    Fa o diagnoza pe un tester de reprezentanta . Daca nu da nimic , cauta problema in zona mecanicii , nu in cea a electronicii . Este vaga descrierea ta ...pot fi 100 de motive . In orice servis se poate masura presiunea de alimentare . Ia problema dinspre rezervor spre motor si elimina pe rand posibilele defecte.
     
  3. Iulian1407 1st Gear Member

    Înscris:
    10 Feb 2019
    Mesaje:
    2
    Multumesc...a fost si in reprezenta...nimic nu apare

    Da.mi un sfat de unde asi putea incepe sa verific parte mecanica....ar putea avea legatura si cu lantul de distributie?
     

Distribuie pagina asta