1. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Martori in bord/Probleme electrice

Discuție în 'Skoda Octavia II' creată de abogdan1978, 27 Feb 2008.

Taguri:
  1. Ady29 1st Gear Member

    Înscris:
    30 Sep 2017
    Mesaje:
    3
    Locație:
    Ploiesti
    O sa incerc maine dimineata si varianta asta ...
     
  2. Tudor Costin

    Tudor Costin 1st Gear Member

    Înscris:
    14 Sep 2017
    Mesaje:
    1
    Salutare tuturor. De curând mi-am luat și eu o Skoda Octavia 2 RS 2007 2.0 tdi și am observat că atunci când primesc mesaje pe display-ul bordului nu îmi dă niciun semnal sonor doar atunci cand nu am centura. Imi puteti spune ce se intampla si ce trebuie sa fac sa am si avertizare acustica? Și ar mai fi încă ceva câteodată la celălalt mai bruște are ceva întreruperi din ce cauză poate fi?
     
  3. ph47aby 1st Gear Member

    Înscris:
    9 Ian 2018
    Mesaje:
    4
    Va salut. La skoda mea din 2006,1.9tdi,bxe,in timpul mersului "imi da în nas" se aprinde pentru o secunda spirala, iar uneori (zilnic la o vreme), se oprește în mers, se aprinde spirala și check. Pornește doar dacă o las un minut, doua. În restul timpului merge normal, trage, nu da fum. Ce ar putea sa fie. Va mulțumesc anticipat. Îmi cer scuze dacă am postat unde nu trebuie.
     
  4. Pintiliosul

    Pintiliosul Bronze Member

    Înscris:
    30 Aug 2017
    Mesaje:
    206
    Locație:
    Maramures/Baia Mare
    Trebuie pus testerul. Poate fi chiar o defectiune de contact electric pe undeva daca face aleator.
     
  5. ph47aby 1st Gear Member

    Înscris:
    9 Ian 2018
    Mesaje:
    4
    Am pus și în afara de bujia numărul 2 nu a înregistrat nimic
     
    Ultima editare de un moderator: 11 Ian 2018
  6. ph47aby 1st Gear Member

    Înscris:
    9 Ian 2018
    Mesaje:
    4
    Bujia când se opreste"ticaie" "iar dacă încerc sa o pornesc imediat la fel ticăie, trebuie sa o las un minut doua și după pornește normal. poate fi un releu?
     
  7. JurasikMan

    JurasikMan Skoda Expert

    Înscris:
    21 Sep 2009
    Mesaje:
    1.349
    Locație:
    Brasov
    Datul in nas in timpul functionarii nu este din aprindere , este din alimentare ...eventual dintr-un amestec nepotrivit . Trebuie verificata presiunea de pe conducta de alimentare , dar si tubulatura turbinei si functionalitatea ei .
     
  8. ph47aby 1st Gear Member

    Înscris:
    9 Ian 2018
    Mesaje:
    4
    NU CITA ULTIMUL MESAJ!
    Acest dat în nas este rar și timp de o secunda, dacă nu ești atent nu vezi spirala când se aprinde

    Și când se oprește și atunci când încerc sa o pornesc imediat pâlpâie și ticăie spirala, dacă o las un minut pornește normal... Fum nu da, uleiul este la nivel. Poate fi acel releu 109? de care tot am citit
     
    Ultima editare de un moderator: 11 Ian 2018
  9. T. Carmen

    T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    1.903
    Octavia 2, nu are releul 109.
     
  10. JurasikMan

    JurasikMan Skoda Expert

    Înscris:
    21 Sep 2009
    Mesaje:
    1.349
    Locație:
    Brasov
    ph47aby apreciază asta.
  11. andrei94 1st Gear Member

    Înscris:
    Vineri
    Mesaje:
    1
    Salutare tuturor, detin o Skoda Octavia 2 1.9 tdi BXE din 2007 si de ceva timp am observat ca am o problema la tripla stanga, cele 2 beculete mici care formeaza C-ul mi se sting la un interval de 10-15 secunde dupa ce aprind farurile, mentionez ca am schimbat becurile si am strans si papucii si degeaba. A mai intalnit cineva problema asta? O idee de rezolvare? Multumesc!
     

Distribuie pagina asta