1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Lumini marsarier

Discuție în 'Skoda Fabia' creată de Black Daniel, 11 Sep 2009.

  1. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140
    Niciuna cu problema mentionata de tine.
    Tu va trebui sa dai jos scutul masinii, scoti mufa ,,senzorului", cu ocazia asta uita-te cu atentie la firele de la mufa (sa nu fie rupte) si vei face o ,,punte" in mufa, pui contactul, daca luminile se aprind problema este in bulb/mecanismul din cutie.
    Daca nu se aprind luminile inseamna ca firele sunt intrerupte.
    Asta e tot.
     
  2. lucian.1950

    lucian.1950 Gold Member

    Înscris:
    18 Noi 2009
    Mesaje:
    739
    Locație:
    Bucuresti
    Rock,
    ce legatura are baia de ulei care este pe blocul motor (practic inchide blocul la partea de jos) si swichul pentru mers inapoi (care este pe cutia de viteze) si care citeste daca aceasta a cuplat sau nu treapta de mers inapoi ?!

    Faptul ca ai schimbat ,,bulbul" cum ii zici tu , fara sa faci verificarea de care vorbeste Carmen este o greseala (s-ar putea sa constati ca l-ai schimbat degeaba sau daca la proba cu scurtul in mufa becurile merg, inseamna ca ai montat o piesa defecta sau nu l-ai pus tu cum trebuie).
     
  3. Rock 1st Gear Member

    Înscris:
    27 Feb 2013
    Mesaje:
    9
    Locație:
    Sibiu
    Mersi Carmen,am facut si asa ceva inainte de a posta prima data,dar am uitat sa mentionez.Nu merge nici asa.Oricum am verificat cu testerul continuitatea bulbului(senzorului) actionandu-l manual.Dupa umila mea parere si senzorul original ca si acesta nou sunt bune.
     
  4. lucian.1950

    lucian.1950 Gold Member

    Înscris:
    18 Noi 2009
    Mesaje:
    739
    Locație:
    Bucuresti
    Deci zici ca ai verificat la mufa si tot nu mergea si totusi ai schimbat senzorul... De verificat firele in tubul de cauciuc, la trecerea de pe caroserie pe capota sau haion, ce ai , le-ai verificat daca nu este vre-unul intrerupt ?
     
  5. Rock 1st Gear Member

    Înscris:
    27 Feb 2013
    Mesaje:
    9
    Locație:
    Sibiu
    Asta nu am facut,dar vreau sa fac sambata daca va fi cald. Multumesc tuturor de sfaturi si mai vb.
     
  6. Rock 1st Gear Member

    Înscris:
    27 Feb 2013
    Mesaje:
    9
    Locație:
    Sibiu
    Buna seara,am rezolvat problema.Era un fir intrerupt.Va multumesc pentru sfaturi.
     
  7. Rado46

    Rado46 Silver Member

    Înscris:
    20 Dec 2009
    Mesaje:
    425
    Locație:
    Timisoara
    deci,TCarmen the best :idea:
     
  8. pancu.boss

    pancu.boss 2nd Gear Member

    Înscris:
    6 Iul 2012
    Mesaje:
    35
    Locație:
    pitesti
    azi am incercat sa rezolv si eu ceva cu aceasta problema,de care si eu sant norocos sa beneficiez...eu nu stiu cum voi a-ti reusit sa desfaceti acel senzor,eu nu reusesc sub nici-o forma..cred ca voi fi nevoit sa dau bateria jos cu tot cu suport sa pot lucra acolo,nu reusesc sa scot mufa acea din senzor..ufff se poate o poza mai clara sa fiu sigur ca acela este senzorul..?multumesc
     
  9. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140

Distribuie pagina asta