1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Lumini marsarier

Discuție în 'Skoda Fabia' creată de Black Daniel, 11 Sep 2009.

  1. danghita2010 1st Gear Member

    Înscris:
    11 Mai 2010
    Mesaje:
    1
    Intrebare

    Am dus masina la un service, sa schimb sonda de mers inapoi , curgea ulei pe langa ea, asa mi/au spus la o constatare Delcar-Dealer Skoda.
    Cand a desfacut mecanicul meu, din motive de pret nu am mers Skoda, o parte din buza filetata sa faramat.Este vreo solutie sa o pot reface , lipita eventual cu adeziv special?Multumesc anticipat pentru raspuns!
     
  2. kappa83

    kappa83 1st Gear Member

    Înscris:
    26 Iun 2010
    Mesaje:
    11
    Locație:
    Sibiu
    Nici mie nu imi merg luminile de mers inapoi, cel mai probabil tot din cauza bulbului respectiv sau a mufei. Maine cred ca ridic masina sa vad ce si cum ca e tare incomod sa parchezi noaptea cu spatele fara lumina:no:
     
  3. dragosel 1st Gear Member

    Înscris:
    12 Iun 2010
    Mesaje:
    6
    se potrivesc mufele de la palcutze de frana de la VW golf, passat, octavia
    cautati la service-uri placutze uzate sigur au baietii
     
  4. fatvlad90

    fatvlad90 3rd Gear Member

    Înscris:
    28 Feb 2010
    Mesaje:
    65
    Locație:
    Bucuresti
    Am si eu aceeasi problema,la un moment dat am curatat acele contacte si au inceput sa functioneze lampile,insa acum am observat ca iar nu mai merg...voi cumpara bulbul cu totul.
     
  5. ohne_zucker Platinum Member

    Înscris:
    23 Sep 2009
    Mesaje:
    886
    Locație:
    Viena
    problema!

    Am o problema baieti. Am intrat aseara sub masina sa vad cum sta treaba cu sonda asta de marsharierre, firele sunt ok , am reusit sa scot si sonda.
    Am facut operatiunea cu un vecin mai priceput - si am reusit sa o dam putin in bara.
    A incercat el sa o puna la loc sa faca nu stiu ce proba si a reusit sa rupa sonda cu filetul inauntru, blocat in cutie.
    Momentan am facut o improvizatie , a pus un fel de pasta care rezista pana la 300 grade C sa nu pierd uleiul din cutie pe acolo.
    Am comandat si o sonda noua , care vine in cursul zilei si diseara intru in posesia ei.

    Va rog mult de tot , ce solutii aveti prin minte ???
    Am incercat mai multe chestii insa nu merg.
    O chestie pentru facut filet din pacate nu aveam , ca altfel puteam sa facem filetul pe invers si bgam alt surub ca sa putem scoate partea rupta si blocata acolo.

    Becurile nu mergeau cam demult , dar mi-a fost lene sa rezolv problema, insa acum este ceva vital , pt ca tocmai mi-am montat aseara senzori de parcare si cand am terminat noi toata treaba, am vazut ca nu mergeau, apoi mi-am dat seama ca i-am legat, normal, la becurile de mers cu spatele , care, daca nu merg , clar nu au cum sa imi mearga senzorii.


    Ce as putea sa fac ?
     
  6. patratzel1988

    patratzel1988 Silver Member

    Înscris:
    21 Feb 2009
    Mesaje:
    440
    Locație:
    Focsani
    IN primul rand ,sa mergi la un mecanic !!! Si daca e baiat descurcaret,va gasi el o modalitate sa te rezolve.
     
  7. ohne_zucker Platinum Member

    Înscris:
    23 Sep 2009
    Mesaje:
    886
    Locație:
    Viena
    Problema mare de tot cu programul de lucru la service-uri, dupa ora 18:00 cand termin munca nu prea ma ajuta nimeni.

    Tot acasa trebuie facut ceva.
    M-au sunat azi si de la piese auto , a venit sonda, diseara merg sa o iau si trebuie deblocata treaba ca e un motiv de panica pentru mine.
    Daca nu merge ceva ma atac rau.... :)

    Astept in continuare idei de la voi? cum ati mai rezolvat chestii de genul asta ?
     
  8. ohne_zucker Platinum Member

    Înscris:
    23 Sep 2009
    Mesaje:
    886
    Locație:
    Viena
    Am rezolvat problema astazi in fata blocului cu vecinul.
    Si-a luat o masinarie din aia "bengoasa" de facut filet si am reusit sa il scoatem.

    Si....offtopic...am pus si sonda (cumparata cu 53 ron), si am montat senzorii de parcare.
     
  9. dieter14

    dieter14 1st Gear Member

    Înscris:
    4 Apr 2011
    Mesaje:
    10
    Locație:
    Constanta
    Salut! Fiindca am avut aceeasi problema va pot spune cum am rezolvat-o eu. In primul rand eu am cumparat masina (sh bineinteles) fara sa stiu ca nu am becuri pe marsarier. Initial am crezut ca e vorba de vreo siguranta din moment ce becurile nu erau arse si nu functionau amandoua o data,dar nu a fost asa. Am luat sonda(Hans-Pries parca 35 ron, gaseam si originala la 50 dar nu-i vad rostul) am montat-o in service si aia a fost. Sfat: cine se apuca sa o schimbe sa se uite de care are. Am inteles ca e vorba de pini. Eu am o Skoda Fabia Sdi din 2000 si a avut cu 2 pini. Nu am luat-o fix dupa cod pt ca nu gaseam, ci cu aproximatie..stiam doar ca am mufa cu 2 pini (m-am uitat sub masina ajutandu-ma in localizare de pozele postate mai sus de un coleg).Numai bine!
     
  10. agreecuregity 1st Gear Member

    Înscris:
    5 Ian 2011
    Mesaje:
    2
    Locație:
    Spain
    In primul rand iti multumesc pt. raspunsul rapid, Azzaleya.
    Deci "perdea de lumini" ii spune . Am vazut pe multe site-uri ale firmelor organizatoare dar nu am gasit, magazin virtual cum sa pot comanda, si deasemenea am trimis mail ca sa aflu daca se poate comanda si alte detalii si...nimic .
    Daca ma puteti ajuta cu mai multe detalii...
     
  11. scott

    scott 4th Gear Member

    Înscris:
    25 Noi 2011
    Mesaje:
    101
    stiu ca daca citi tot topicu va dati seama unde este localizat senzoru de marsalier dar azi m-am confruntat si eu cu problema asta si timp ce cautam am facut si un filmulet. sper sa va fie de folos, mai mult celor care acuma cauta solutii.

    mentionez ca am motorizarea 1.9 SDi, nu stiu daca la celalalte motorizari e la fel senzoru sau e localizat tot acolo unde e al meu.

    http://www.youtube.com/watch?v=v3SJB_-hsQ8
     
  12. ohne_zucker Platinum Member

    Înscris:
    23 Sep 2009
    Mesaje:
    886
    Locație:
    Viena
    Pentru ca deja am schimbat pana acum de 2 ori acel senzor, pot sa confirm ca acolo este si la 1.2 htp , si garantez ca tot acolo este pozitionat la orice motorizare.
    Foarte frumos din partea ta ca ai facut filmuletul. Va fi de mare folos celor care vor intampina problema ca noi.
     
  13. scott

    scott 4th Gear Member

    Înscris:
    25 Noi 2011
    Mesaje:
    101
    ms. sa va fie de folos :)
     
  14. 000000

    000000 5th Gear Member

    Înscris:
    23 Oct 2012
    Mesaje:
    140
    am citit tor topicul, dar nu m-am aflat daca la desfacerea bulbului curge ulei din cutie. Am vazut un filmulet la logan si i-a curs destul de mult ulei. pentru cei care au schimbat bulbul intrebare: daca o pun pe o rampa cu inclinatie de vreo 30 grada e posibil sa nu curga ulei?
     
  15. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140
    Uite, locatia la Fabia:
    http://youtu.be/v3SJB_-hsQ8
    Muta cursorul la 0:44. si vezi cum stau lucrurile.
    S-ar putea sa nu curga daca vei face cum ai mentionat, dar daca va curge care este problema? Nu poti sa pui ceva sa recuperezi uleiul pana infiletezi rapid bulbul nou. Nu cred ca asta e problema....atentie mai bine cand il demontezi pe cel vechi sa nu-l rupi.
     
  16. 000000

    000000 5th Gear Member

    Înscris:
    23 Oct 2012
    Mesaje:
    140
    multumesc. l-am schimbat nu a curs nici un pic ulei
     
  17. ene_and2012 2nd Gear Member

    Înscris:
    30 Apr 2012
    Mesaje:
    38
    Locație:
    BOTOSANI
    ma poate ajuta cineva cu un cod pt garnitura la baia de ulei
    pe la magazinele unde am umblat in vaslui, mi se spune ca din program nu le da garnitura, cica sa utilizez pasta -mastic si mi au aratat un tub la 10 lei.
    stima

    fabia 1.4 16v 2001 aua 55kw
     
  18. Rock 1st Gear Member

    Înscris:
    27 Feb 2013
    Mesaje:
    9
    Locație:
    Sibiu
    Salutare tuturor

    Buna ziua,sunt nou pe aicea.Am si eu o problema cu marsalierul la masina mea.Am o Skoda Fabia 1 din 2001 motor 1.4 mpi,16 V,55kw,AUA.Nu mi se aprinde lumina de marsalier.Am verificat becurile,soclurile unde stau becurile,sigurantele .. toate bune.Am schimbat bulbul de marsalier si cu toate astea nu am lumini cand dau inapoi.Sincer nu stiu ce sa-i mai fac. Ma puteti ajuta cu vreo idee,o sugestie ceva?
     
  19. lucian.1950

    lucian.1950 Gold Member

    Înscris:
    18 Noi 2009
    Mesaje:
    739
    Locație:
    Bucuresti
    ene_and2012
    la motorul tau, conform Etka nu ai garnitura la baia de ulei, se etanseaza numai cu silicon, zic ei D 176 404 A2 .
    Nu stiu daca gasesti pe piata silicon cu codul asta, dar cred ca poti folosi silicon rosu, rezistent la temperatura (eu l-am folosit de citeva ori cu succes la unele masini)
     
  20. Rock 1st Gear Member

    Înscris:
    27 Feb 2013
    Mesaje:
    9
    Locație:
    Sibiu
    Vreau sa te intreb totusi ceva caci nu sunt prea lamurit.Baia de ulei este jos,iar bulbul de marsalier care da semnal pt becuri este ceva mai sus.Ce legatura poate avea?
     

Distribuie pagina asta