1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

EGR+Sonda Lambda

Discuție în 'Skoda Fabia' creată de liarc, 23 Oct 2008.

  1. Gabitza 1st Gear Member

    Înscris:
    16 Iul 2014
    Mesaje:
    1
    egr+ sonde

    Buna, Am o skoda fabia 1.4 16 v benzina 2001. Am cumparat-o din decembrie si de atunci stau cu ea numai in service-uri. Mi se tot aprinde martorul de bord ( la un moment dat cand o tineam la o turatie constanta tremura, acum sa rezolvat acesta probla..dar tot raman cu martorul aprins) ... Eroarea de pe tester este egr-ul numai ca l-am schimbat( de 3 ori) si am schimbat si sondele... am facut si distributia...am fost la 7 service-uri si nimeni nu ii da de cap...:sos::sos::sos::sos:
     
  2. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140
    Posteaza te rog eroarea asa cum apare pe vcds.
     
  3. Florindfc 1st Gear Member

    Înscris:
    22 Aug 2014
    Mesaje:
    1
    Salut. mi-am luat de vreo 5 luni o skoda fabia 1.4 mpi si am o eroare de sonda labda in bord, plus de asta am o mica trepidatie la motor ( nu-i constanta) iar daca plec dein parcare si nu o las sa se incalzeasca motorul si imi ramana turometrul la 1000 rpm imi moare motorul cand calc ambreajul :( stie careva ce ar putea avea....a mai avut cineva problema aceasta?...pls help
     
  4. redwhite Junior Member

    Înscris:
    30 Iul 2014
    Mesaje:
    0
    Locație:
    Bucuresti
    Salut,
    Am o Fabia 1 2002 75cp 1.4 .Am aprins in bord martor motor +EPC.
    Am facut o diagnoza si au rezultat urmatoarele erori:
    17559
    16785
    17566
    16955
    Fostul propietar mi-a recomandat sa schimb distributia ceea ce am de gand sa fac.
    Din ce am citit in acest thread am vazut ca asta a fost rezolvarea pentru unii.
    Chestia e ca cele doua nu stau aprinse mereu,se sting ,se aprind...
    Ce ma sfatuiti sa fac?
     
  5. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140
    EGR-ul va trebui demontat si verificata tija din interior, sa nu fie blocata.
    Trebuie verificat/inlocuit microintrerupatorul pedalei de frana.
    Senzorul MAP demontat si curatat.
     
  6. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
    Fiindca de 2-3 luni nu mai scap de martorul engine din bord, am fost la mecanic si dupa ce a facut diagnoza, mi-a zis ca am probleme cu sonda Lambda. Mi-a zis ca poate functiona si asa masina, dar e posibil sa consume mai multa benzina, si daca vreau sa cumpar una noua trebuie sa stiu tipul sau seria motorului.
    Unde gasesc toate datele astea? Nu sunt scrise si pe cartea masinii?
    Trebuie inlocuita doar cu una originala?
    Pun mai jos o poza cu vin vode :
     

    Fișiere atașate:

    Ultima editare: 5 Sep 2014
  7. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140
    Sunt scrise in C.I. talon.
    Da, asa ar fi bine, daca sonda defecta este S1.
     
  8. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
    Nu stiu unde sa caut in talon.
    In codul vin spune Engine codes possible: AME, AQW, ATZ.
     
  9. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140
    Pozitia 3 si 17.
    Achizitionare sonda: 3.
     
  10. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
    La pozitiile respective eu am:
    Pozitia 3 - Marca Skoda
    Pozitia 17 - Capacitatea rezervorului 45
    Cred ca pe taloanele mai noi nu mai corespund pozitiile.
    Pozitia 10 - Motorul Tipul AQW / Seria 054694
    Sunt ok datele de la pozitia 10 ?
     
    Ultima editare: 10 Sep 2014
  11. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140
    Da.
    Oare daca am sa postez o imagine sa vezi locatia sondei la motorizarea AQW, nu vei putea tu sa o desfiletezi, scoti conexiunea de la sonda, notezi codul...problema rezolvata. Ce zici Ekoly? Vad ca mecanicul respectiv cu vcds-ul in mana nu a putut sa identifice motorul, dar oare interpretarea erorii, este corecta?
    Uite:
    [​IMG]
     
  12. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
    Dupa ce mecanicul mi-a spus ca e o problema la sonda Lambda, l-am intrebat intr-o doara,la plecare, daca pot cumpara eu sonda respectiva si atunci el mi-a zis ca se poate cumpara dar sa stiu datele respective.
    Cat despre el, l-as schimba oricand cu altul dar nu am gasit unul mai bun.
     
  13. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
    Am luat o sonda lambda 2 de la dezmembrari si azi cand mecanicul a dat jos sonda de pe masina mea am constatat ca nu seamana cu cea de la dezmembrari. In primul rand mufele mama-tata de pe masina mea au o cătare (ca sa zic asa) cum se vede in poza iar cea de la dezmembrari nu are acea cătare si din cauza asta nu poate intra in mufa mama de pe masina.
    Voi ce spuneti?
     

    Fișiere atașate:

    • 2.jpg
      2.jpg
      Mărime fișier:
      198,4 KB
      Vizualizări:
      32
    • 3.jpg
      3.jpg
      Mărime fișier:
      167,7 KB
      Vizualizări:
      31
    • 1.jpg
      1.jpg
      Mărime fișier:
      160,3 KB
      Vizualizări:
      31
  14. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
    Asta este eroarea.
     

    Fișiere atașate:

  15. al bundy

    al bundy Platinum Member

    Înscris:
    28 Aug 2010
    Mesaje:
    1.198
    Locație:
    Bucuresti
    Vezi ca ai probleme cu ambele sonde. Si nu merge ce luata de tine.
     
  16. Caracal

    Caracal Bronze Member

    Înscris:
    30 Aug 2012
    Mesaje:
    213
    Locație:
    Bucuresti
    A mea arata ca cea de la dezmembrari. In schimb mufa...nu mai stiu.
     
  17. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
    Asta reiese din poza cu erorile?
    Cat despre sonda, trebuie sa fie identica cu cea de pe masina mea, inclusiv mufa de culoare caramizie cu pintenul ala pe lateral?
     
  18. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
  19. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.140
    Da, ai probleme si la sonda 1.
    Siguranta 9 ai verificat-o?
    Trebuie sa respecti codul care este stantat pe sonda.
     
  20. ekoly

    ekoly Bronze Member

    Înscris:
    27 Sep 2013
    Mesaje:
    233
    Nu am verificat siguranta.
    Dar daca sondele sunt bune pot avea probleme altundeva? Poate sondele sunt efectul iar cauza este altundeva. Ce s-ar mai putea verifica ? Cu filtrul de benzina actual am facut 10k km.
    Cat despre mecanic...asta lucreaza la Skoda si daca nu a vazut el pe tester ca sunt probleme la ambele sonde...e jale mare.:keule:
     
    Ultima editare: 28 Oct 2014

Distribuie pagina asta