1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Despre lichidul de racire

Discuție în 'Skoda Fabia' creată de turbojack, 18 Aug 2009.

  1. turbojack

    turbojack Silver Member

    Înscris:
    8 Apr 2008
    Mesaje:
    398
    Locație:
    Cluj
    Asta este unul din cazurile posibile ,care o putem considera ca faza terminala.
    Cea mai des intalnita este strapungerea inelului de etansare pe cilindru pana la circuitul de racire,caz in care gazele de compresie intra in circuitul de racire ceea ce determina refularea antigelului pe la busonul vasului de expansiune.Cazurile incipiente sunt prin absorbtia de antigel in cilindrii.
    As verifica fiecare racord si mai ales caloriferul din climatizor,inainte de a desface motorul.
    Exista testere de gaze ardere pentru a determina sigur ca este arsa garnitura.
     
  2. Radovan_eu

    Radovan_eu 3rd Gear Member

    Înscris:
    19 Aug 2009
    Mesaje:
    82
    Locație:
    Iasi
    deacord, am patit de curand la o vectra b aceasta problema si nu este neaparat nevoie sa ajunga apa in ulei sau invers. la mine era totul in regula,nu fierbea apa, nu se aprindea becul rosu ci doar pierdeam antigel(3L la 1200km) si facea presiune mare in instalatia de racire. mai verifica furtunele si imbinarile inainte de a desface motorul. am schimbat garnitura de chiulasa, am facut planeitatea la chiulasa si rectificat supapele daca tot era desfacuta chiulasa, acum am deja 2500 km facuti la drum intins si nu a scazut nivelul deloc.
     
  3. narok 6th Gear Member

    Înscris:
    29 Ian 2009
    Mesaje:
    190
    Locație:
    iasi
    nu-l mai bagati in sperieti. mai insista cu completarile ( 3-4 ori )si daca nu se rezolva atunci mergi intr-un service. eventual , las-o pornita la relanti un timp si vezi daca nu ramane pata sub masina.
    revin-o cu rezolvarea
     
  4. Radovan_eu

    Radovan_eu 3rd Gear Member

    Înscris:
    19 Aug 2009
    Mesaje:
    82
    Locație:
    Iasi
    nu asta a fost ideia, si eu am citit mult pe net legat de acest subiect, am verificat cam tot ce se putea verifica si intr-un final am ajuns la garnitura. de obicei pierderile sunt in mers atunci cand se formeaza presiune in instalatie si pierde pe unde gaseste locul slab. ar fi un caz fericit sa gasesti apa sub motor, asta ar insemna ca ar pierde pe la un racord sau furtun, aaaa, apropo, presurile ,mocheta din interior sub bord este uscata, se aburesc geamurile pe interior, cand motorul este la temperatura de functionare normala daca desfaci capacul la vasul de expansiune(il desfaci incet, ai grija sa nu te oparesti) nu creste nivelul apei pana sa dea afara? cand desfaci capacul in mers daca totul e in regula ar trebui sa fasaie foarte putin iar nivelul sa creasca fff putin(max 1cm), vezi sa nu bolboroseasca in vas.
     
  5. soarec 4th Gear Member

    Înscris:
    5 Iul 2009
    Mesaje:
    95
    Locație:
    iasi
    pierderi antigel

    m-am apucat sa-mi fac schimbul de ulei , filtre ... cand m-am bagat sub masina am vazut ca in partea cu volanul scutul era prin de un lichid uleios cam transparent, dupa ce am dat jos scutul o conducta care are la o imbinare un cap din plastic ceva mai patratos , acolo era nu stiu cum sa explic ca o coaja, (un strat de antigel roz uscat) formata in jurul conductei si a imbinarii respective . ce ziceti e grav ? poate imi dati niste sfaturi inainte sa fac o vizita la service ? :) precizez ca in ultimele 2 luni am cam completat vasul cu antigel.
     
  6. graby111 4th Gear Member

    Înscris:
    5 Mai 2009
    Mesaje:
    101
    Locație:
    Mangalia
    am acelasi tip de motor si am patit acelasi lucru numai ca la mine curgea f incet pe la garnitura de la termocupla de pe radiator; am fost la mecanic si mi s`a recomadat sa nu desfac acea termocupla doarece se poate desface cu tot cu gulerul in care este infilatata deci sa se rupa radiatorul; i`am bagat in circuitul de racire putin 'stop leak ptr radiator" si nu mai curge; intre timp am schimbat lichidul de racire dar nu mai curge; inainte curgea atit de incet incit nu se vedea decit daca te bagai sub masina, in rampa sau la elevator;era evident doar in borcan; probabil ca se pierdea doar in mers si nu facea balta sub masina; uita`te si la asta inainte de a desface motorul! bafta maxima !!
     
  7. cristiani_2009

    cristiani_2009 2nd Gear Member

    Înscris:
    26 Ian 2009
    Mesaje:
    49
    mai gasesc dimineata cate o pata sub masina cam in zona in care ar fi pompa de apa , dar nu este exagerat de mare . posibil sa trebuiasca sa o schimb?
    are masina 120500 km si nu stiu daca a fost schimbata.
    pierderea de lichid de racire nu e mare si se realizeaza in circa 2 saptamani.
     
  8. soarec 4th Gear Member

    Înscris:
    5 Iul 2009
    Mesaje:
    95
    Locație:
    iasi
    asa e graby111 curge f incet si probabil in mers pt ca sub masina nu apare nici o picatura de lichid si promlema e undeva intre radiator si motor la o conducta pe acolo. am sa incerc intai cu stop leak dupa care daca nu se rezolva ma duc la service sa vedem care-i treaba si revin cu amanunte
     
  9. soarec 4th Gear Member

    Înscris:
    5 Iul 2009
    Mesaje:
    95
    Locație:
    iasi
    am fost in service sa vad care e treaba , au desfacut aia pe acolo si curgea pe la pompa de apa, pe la radiator . mi-au dat jos antigelul si au bagat niste silicon , deocamdata nu mai curge , daca mai apare vreo scurgere trebuie schimbata pompa de apa . daca am schimbat pompa de apa acu 20.000 km o data cu kitul de distributie e posibil sa se fi dus deja ??:confused: inca ceva e normal ca in vasul cu antigel sa se formeze presiune ??
     
  10. Ionut_SIG

    Ionut_SIG Silver Member

    Înscris:
    10 Noi 2008
    Mesaje:
    329
    Locație:
    Bacau
    Da e normal sa se faca presiune cand apa se incalzeste doar se dilata, dar imediat ce se raceste ar trebui sa scada si presiunea
     
  11. ciudi

    ciudi 2nd Gear Member

    Înscris:
    19 Noi 2008
    Mesaje:
    39
    Locație:
    piatra neamt
    fisura radiator!

    sal am mai gasit ceva care ma cam pus pe ganduri!am putin fisurat radiatorul la fabia mea!am gasit si am luat un lichid care se toarna in radiator si la temp ridicata se lipeste prin interior!acum nu stiu ce sa zic!sa pun in vasul in care am antigelul sau tre sa desfac radiatorul ca sa pun in el?ati patit sau auzit asa ceva?decui picura f putin cam 3-4 picaturi cand o opresc!deci e f putin!
     
    Ultima editare de un moderator: 4 Dec 2009
  12. Ionut_SIG

    Ionut_SIG Silver Member

    Înscris:
    10 Noi 2008
    Mesaje:
    329
    Locație:
    Bacau
    Pentru rezultate cat mai bune si mai rapide e recomandat a se pune direct in radiator, pentru ca din vasul de expansiune nu prea ajunge asa repede in radiator si daca ajunge, ajunge in cantitati foarte mici si nu are efectul dorit
    De precizat ca aceasta solutie sau pilitura nu repara decat fisurile foarte fine nici decum crapaturi mari.
     
  13. ciudi

    ciudi 2nd Gear Member

    Înscris:
    19 Noi 2008
    Mesaje:
    39
    Locație:
    piatra neamt
    eu mi-am cumparat luchid insa nu stiu se baga in vasul cu antigel?pe el scrie in radiator

    la mine curge 1-2 picaturi atat!cum ajung la radiator?!e cam mult de desfacut am vazut
     
    Ultima editare de un moderator: 8 Dec 2009
  14. graby111 4th Gear Member

    Înscris:
    5 Mai 2009
    Mesaje:
    101
    Locație:
    Mangalia
    eu pierdeam antigel pe la garnitura de la termocupla de pe radiator; mecanicul nu a vrut nici sa o stringa nici sa o desfaca de frica sa nu rupa radiatorul ( asa mi`a zis); am cumparat stopleak de la 2*2 (praf), am pus putin vasul de expansiune (cam o lingurita) si dupa citiva zeci de km s`a oprit lacrimarea . de precizat ca din 2006 merg asa cu masina si nu mai pierde nici o picatura; mecanicul m`a intrebat la o vizita ulterioara la el daca am schimbat radiatorul; nu ii venea sa creada ca a mers cu stopleak`ul; deci bafta la cirpit
     
  15. Pippo

    Pippo 5th Gear Member

    Înscris:
    16 Mai 2009
    Mesaje:
    135
    Locație:
    Tarnaveni
    Se poate desface linistit ,si eu am avut problema asta.
    Apar scurgerile pt. ca la termocupla nu este garnitura(cel putin a mea si inca o fabia nu a avut)
     
  16. dayel 2nd Gear Member

    Înscris:
    20 Dec 2008
    Mesaje:
    49
    Intrebare intrebatoare: mie mi se evapora cate aproximativ un litru de lichid de racire la 9 luni de zile. Nu curge nu pica a fost verificata si paraverificata. Exista posibilitatea unui furtun care are pori sau a garniturii de la capacul vasului de expansiune? Sau poate fi si mai rau?
     
  17. cgadalean

    cgadalean Skoda Expert

    Înscris:
    7 Ian 2009
    Mesaje:
    1.217
    Locație:
    Cluj-Napoca
    la interior nu exista scurgeri care sa iti provoace acele pierderi de lichid?
     
  18. dragos_extasy

    dragos_extasy Bronze Member

    Înscris:
    30 Oct 2009
    Mesaje:
    242
    Locație:
    focsani
    problema...

    am si eu nevoie de putin ajutor...pe la inceputul lui noiembrie asa...intr-o zi mi sa aprins becul de la apa si mi-a scazut apa din vas.am vorbit cu cineva si mi a spus sa completez cu apa distilata sau antigel de fiecare data cand mi se intampla asta si asa am facut.de atunci n-am mai avut nici o problema.astazi a trebuit sa plec din oras si la cativa km distanta de oras imi venea asa un miros de "incins" si instantaneu m-am uitat in bord la nivelul temperaturi...acul era p rosu. mi-a fiert apa. acum sunt cam nelamurit pentru ca nu stiu cauza. sa fie de la pompa de apa...de la termostat? a mai avut cineva problema asta?
     
  19. cgadalean

    cgadalean Skoda Expert

    Înscris:
    7 Ian 2009
    Mesaje:
    1.217
    Locație:
    Cluj-Napoca
    Trebuie urmarit exact pe unde ai acele pierderi, nu e bine sa completezi zilnic/saptamanal cu lichid. Pe joja de ulei exista spuma? In vas exista pete de ulei? Pot fi pierderi mai peste tot pe unde exista racorduri, trebuie urmarit cat de des urca apa catre rosu, asta ar insemna ca termostatul e blocat pe inchis.
     
  20. dragos_extasy

    dragos_extasy Bronze Member

    Înscris:
    30 Oct 2009
    Mesaje:
    242
    Locație:
    focsani
    apa nu-mi urca des pe rosu...mi s-a intamplat doar de 2 ori....acum se ridica normal apa.in vas cand completam cu apa cateodata se vedea ceva verde si tinand cont ca antigelu e roz banuiesc k e ulei. e garnitura de chiuloasa nu?:think:
     

Distribuie pagina asta