1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Coduri erori O2

Discuție în 'Skoda Octavia II' creată de Kemeny Robert, 24 Mai 2019.

  1. Kemeny Robert 1st Gear Member

    Înscris:
    24 Mai 2019
    Mesaje:
    2
    Salutare,sunt nou pe grup si as dori niste pareri despre codul de erroare ce-mi da mie p1115,daca stie cineva ce inseamna mai precis,testul zice ca sonda lambda,daca cineva o mai intalnit errorea asta il rog sa ma ajute.Este vb de skoda octavia 2 motor bbm 2.0 TDI
     
    Alex Olo apreciază asta.
  2. Universalis

    Universalis 3rd Gear Member

    Înscris:
    21 Oct 2016
    Mesaje:
    85
    Salut, am citit pe un site francez ca eroarea e de la incalzirea sondei lambda 1, scurtcircuit la masa la cablajul rezistentei de incalzire. Sper sa-ti fie de folos.

    Si mai e si aici: https://www.autocodes.com/p1115_volkswagen.html
     
    Ultima editare de un moderator: 25 Mai 2019
  3. Kemeny Robert 1st Gear Member

    Înscris:
    24 Mai 2019
    Mesaje:
    2
    Multumesc,am sa verific!
     
  4. Alex Olo

    Alex Olo 1st Gear Member

    Înscris:
    26 Oct 2018
    Mesaje:
    3
    Locație:
    Targu Jiu
    Salut. Ma poate ajuta cineva cu o informatie la o eroare aparuta la o2 cand e foarte cald in masina nu mai pornesc clima semnalizari geamuri si cateodata se opreste in mers. Taie curentu si la pornire se aude ca si cum bateria e moarta adica doar electromotoru pacane. Cand nu are nimic nu da erori cu vag comu acum am scanat si mi a dat urmatoarea problema.! Multumesc!
     

    Fișiere atașate:

  5. Alex Olo

    Alex Olo 1st Gear Member

    Înscris:
    26 Oct 2018
    Mesaje:
    3
    Locație:
    Targu Jiu
    Azi am inlocuit ambele relee 460. Sa vad de miine daca mai face la fel. Sper sa fie de la ele.
     
  6. Alex Olo

    Alex Olo 1st Gear Member

    Înscris:
    26 Oct 2018
    Mesaje:
    3
    Locație:
    Targu Jiu
    Am schimbat releele si tot nu functioneaza! La fel cald in masina problema apare clima nu merge geamuri nu merg bordu nu merge si motoru nu porneste. Cand e rece afara nu sunt probleme.
     
  7. T. Carmen Skoda Expert

    Înscris:
    29 Apr 2012
    Mesaje:
    2.129
    Posibil cablajul sau partea electrica a contactului cu probleme.
     

Distribuie pagina asta