1. Acest site folosește cookie-uri. Prin continuarea folosiri acestui site, ești de acord cu utilizarea de către noi a cookie-urilor. Mai mult.
  2. Inainte de a deschide un subiect nou va rugam sa folositi functia de cautare. Exista probabilitatea foarte mare ca intrebarea dumneavoastra sa fi fost publicata deja de catre alti membri si este la fel de probabil ca raspunsul la respectiva intrebare sa fie deja pe forum.
    Introduceti intrebarea dumneavoastra doar in sectiunea corespunzatoare. In caz contrar, mesajele vor fi mutate sau sterse.
    De asemenea, va rugam sa consultati regulamentul ori de cate ori considerati ca este necesar.
    Va multumim!

Blocare usi din interior

Discuție în 'Skoda Octavia II' creată de beng, 27 Iun 2016.

  1. beng

    beng 1st Gear Member

    Înscris:
    26 Iun 2016
    Mesaje:
    6
    Locație:
    Bucuresti
    Salut,

    Sunt un proaspat posesor de O2 insa n-am reusit pana acum ca sa descui masina din interior.
    Am vazut ca este un buton langa frana de mana cu o cheita si o usa deschisa insa dupa ce am blocat usile din interior vad ca nu mai reactioneaza sub nicio forma pentru a reusi sa le mai si descui.
    Aveti idee cum as putea rezolva aceasta setare? Sau sa ma gandesc la ceva defectiuni electrice?
     
  2. mbgd

    mbgd Gold Member

    Înscris:
    18 Mar 2011
    Mesaje:
    584
    Locație:
    bucuresti
    si tu postezi din masina??? :)) scuze dar nu m-am putut abtine. e posibil sa fie butonul defect sau unul din switchurile de usi sa fie stricate. ai incercat ,dupa ce incui masina pe dinauntru,sa tragi de 2 ori de manerul de deschidere?
     
  3. Clodius

    Clodius 1st Gear Member

    Înscris:
    24 Dec 2011
    Mesaje:
    27
    Este cu siguranta butonul defect, o problema comuna la Octavia. Costa cam 60 lei un buton nou si-l gasesti si pe olx
     
  4. beng

    beng 1st Gear Member

    Înscris:
    26 Iun 2016
    Mesaje:
    6
    Locație:
    Bucuresti
    @mbgd, cand trag de maner imi deschide doar usa respectiva, nu pe toate ceea ce este ok. Insa daca vreau ca sa deschid portbagajul dupa aceea trebuie sa o descui din cheie.
    @Clodius merci de pont, ma apuc de cautat.
     
  5. mbgd

    mbgd Gold Member

    Înscris:
    18 Mar 2011
    Mesaje:
    584
    Locație:
    bucuresti
    iti merg toate switchurile de la usi? asta e o cauza ca sa nu functioneze portbagajul.
     
  6. beng

    beng 1st Gear Member

    Înscris:
    26 Iun 2016
    Mesaje:
    6
    Locație:
    Bucuresti
    @mbgd, la ce te referi prin "switch-uri"? Pe usi am manerele de deschidere si pe fata butoanele pt geamuri iar pe spate manivelele pentru geamuri. Mai exista pe langa astea alte functionalitati? Stiu ca ar mai fi ceva pentru protectia copiilor insa nu le-am incercat.
     
  7. Little Big

    Little Big Moderator

    Înscris:
    10 Noi 2009
    Mesaje:
    1.492
    Locație:
    Bucharest
    Broasca usii are swich.Daca e defect swich.ul iti poate da fenomenele enumerate de tine.Apeleaza la cineva ce se pricepe la asta.Daca esti din Bucuresti ai destule variante.
     
  8. mbgd

    mbgd Gold Member

    Înscris:
    18 Mar 2011
    Mesaje:
    584
    Locație:
    bucuresti
    adica daca se aprinde lumina sau iti arata in bord daca ai deschisa usa.dar incearca pe rand
     
  9. al bundy

    al bundy Platinum Member

    Înscris:
    28 Aug 2010
    Mesaje:
    1.147
    Locație:
    Bucuresti
    Buton de la consola defect. se schimba.
     
  10. DMF

    DMF 1st Gear Member

    Înscris:
    18 Dec 2016
    Mesaje:
    7
    Aceeasi problema o am si...am probat butonul meu pe alta masina si merge...eu cred ca este in releu pe undeva defect
     
  11. piolet 1st Gear Member

    Înscris:
    23 Ian 2013
    Mesaje:
    24
    Locație:
    Bucuresti
    Eu am avut aceeasi problema. Am rezolvat-o gratis. Am scos butonul din fagas, l-am demontat complet si pe butonul elastic corespunzator deschiderii (ala care avea pe el vopseaua grafitata) am lipit o mica bulina din staniol. Merge ca nou.
    Spor la treaba.:)
     
  12. ovidel

    ovidel 3rd Gear Member

    Înscris:
    2 Feb 2009
    Mesaje:
    63
    Locație:
    Tarnaveni
    Am avut și eu astfel de problema dar la mine dar nu funcționa deloc butonul era doar iluminat. Verificați în burduful de la ușa șoferului pe unde trec firele la mine erau rupte
     

Distribuie pagina asta